Ghost Rider™

Guia de Reparo Motorola

408 posts neste tópico

Motorola Moto G3 XT1542 Reparo conector do chip 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

solução touch moto G2 xt1068 xt1069,testado e 100%.

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

MotoE2 Solução Wi-Fi  Ressolda caso não resolva Substitua !

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

solução microfone xt1640,o mesmo não aceitava mais microfone original,devido a  outros já terem mexido no mesmo,testei vários e nada,decidi então testar o do lg gx200 e o mesmo funcionou perfeitamente,tanto no viva voz quanto na ligação,pois o mesmo usa somente este para ambos,testado e aprovado:

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

esta adaptação pode ser usada em outros motorolas que usam este mesmo modelo de microfone,segue imagem do mesmo:

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparelhos motorola ligando em "modo fastboot" solução !

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/03/2017 at 10:35, JAI - INFOKLIN disse:

Moto XPlay mostra que esta carregando mais nao carrega

 

Retiramos o diodo do lado do capacitor que foi feito o Jumper e nao funcionou, ligamos positivo no capacitor deu bom!

 

By Lucas

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

http://www.clangsm.com.br/topic/111862-moto-x-play-mostra-carregando-mais-nao-carrega/

outra solução 

Compartilhar este post


Link para o post
Compartilhar em outros sites

MotoG2 Solução Wi-Fi. Resolda caso não resolva Subistitua.. Aprovado 100% !!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

MotoE1 Aperta Power Acende Led Branco Aceso Na parte superior da tela. Só remover Capacitor Indicado !!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Moto G3 microfone Superior ! Caminhos trilhas !!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, AndersonCellFortall disse:

Moto G4. Possíveis solução Carga !! 

Caminhos trilhas 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Amigo, boa tarde!!! Estou com esse problema la na loja pois na hora de remover o conector acabei perdendo essas 3 trilhas do meio. No caso da parte azul como foi a ligaçao desse resistor variável + 2 capacitores e esse último resistor como seria? positivo com positivo e no final ligar no negativo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

MotoG1 "APAGADO" aperta Power na fonte da 0,2 solta power da 0,0. Resolda gerenciador Power. Feito e Testado por mim !!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Motorola Moto G2 vibrando sozinho 

XT1068 , XT1069 , XT1078

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Motorola XT1563 Moto X play não ativa Wi-Fi 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora

  • Conteúdo Similar

    • Por matheusja
      Pessoal, estou com um moto G1 aqui na bancada para troca do botão power, percebi que estava faltando os componentes ao lado do mesmo, e ao fazer a troca do botão ele não ligava, fiz o jumper da foto abaixo e agora ele só fica reiniciando constantemente como se o botão tivesse sempre pressionando, sendo que nem com botão ele está.
       Achei este tópico de 2014 onde parecem ter encontrado a solução, mas como é muito antigo, os links das imagens estão quebrados. Alguém teria a resolução deste problema? Obrigado desde já.
      )

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por djleopombal1@gmail.com
      apos 1 atualização o celular parou de funcionar....
      atualizei o software via z3x e via odin... ligou da sinal  mas fica em ( somente emergecia)
      ja dei patch certificate na chimera tool... ( imei limpo ).
      versao 8.0.
      se alguem puder me ajudar  grato desde ja.
    • Por W.Mandu
      Bom dia 
      entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?
      desde ja agradeço 
       
    • Por Alef_RDS
      Olá Amigos!
      Preciso de uma forca em um moto g5 plus , a trilha do conector de carga foi destruída. 
      somente as 3 do meio que no caso são as de DADOS USB.
      Positivo e negativo esta funcionando normal ainda.
       
      porem o celular não carrega, só mantem. 
      este telefone precisa de carga turbo para carregar, mais sem a trilha de dados não carrega.
       
      tentei fazer o jumper com os Test_Point que fica na parte de traz da placa, porem nao adiantou , acredito que antes do teste point vem outros componentes, 
      ou sei la preciso de uma força

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por zenarko
      Boa tarde galera estou com um lenovo k5 a6020I36 na bancada sem sinal de rede nenhum,
      aparelho reconhece chip perfeito e nao sobe sinal,ja olhei antena ,feito software porem nada,aparelho sem blacklist
      alguem tem alguma ideia?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.