Ir para conteúdo

Cleyton Moreira

Moderador
  • Total de itens

    1.907
  • Registro em

  • Última visita

  • Dias Ganhos

    48

Cleyton Moreira venceu a última vez em Fevereiro 19

Cleyton Moreira tinha o conteúdo mais apreciado!

Sobre Cleyton Moreira

  • Rank
    VIP
  • Data de Nascimento 15-05-1983

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

9.074 visualizações
  1. quais procedimentos o Sr. fez pra tentar resolver?
  2. antes de abrir um topico, da uma pesquisada no forum, ha varios topicos relacionado a esse defeito! https://www.clangsm.com.br/topic/120016-xt-1925-não-carrega/ https://www.clangsm.com.br/topic/124524-moto-g6-xt1925-3-só-carrega-em-moto-fastboot/ https://www.clangsm.com.br/topic/105240-guia-de-reparo-motorola/?do=findComment&comment=454871
  3. quanto de voltagem chega no conector fpc de bateria?
  4. moto g6 não carrega , quando faz jump ou troca esse ci e não carrega , solução fazer esse 02 jump, 100% testado por mim.
  5. os valores em escala inversa vai depender muito do multimetro pois variam de multimetro pra multimetro,, esse defeito de acesorio imcompaivel é defeito no tristar(u2) so trocar que resolvera!
  6. ja tentou uma firmware particionada com arquivo pit?
  7. trilhas de carga e dados do moto g6 play e moto e5 play
  8. quais componentes estão com curto? na parte onde vai o microfone tem 02 pads que são gnd e as outras duas são de comunicação
  9. ja aconteceu comigo e tive que trocar esse ci, pois acidentalmente eu danifiquei na hora de remover a placa da carcaça é ruim de remove la, esse com certeza esta danificado.
  10. trilhas e impedância de audio do moto g6 play/E5 play, impedância feita com o mltimetro yaxun y-9205A, outros modelos de multimetro pode mostrar outros valores diferentes, no meu caso não saia som nem no aurricular e nem vivavoz, solução 100% feita e testada foi trocando o ci pm8937 e audio solucionado!
  11. ja testou com outro dock de carga, nos de mais detalhes do que ja foi realizado nessa board pra sanar tal defeito!
  12. vejo que o Sr. é novo aqui no forum, peço por gentileza que leia e se adapte as regras da casa; 10 .b) Não utilizar letras maiúsculas ( Caps Lock ativo ) ; O uso de letras maiúsculas nas '' regras de etiqueta da internet '' é considerado grito, falta de educação com os demais, e não aceitamos tal atitude no fórum https://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/
  13. ja tentou passar os comandos pra desativar cqa teste? tambem verifique se o termistor esta ruim ou danificado, esse modelo tem um ci que sempre oxida ou se danifica el fica proxido do conector de flex home
×
×
  • Criar Novo...