Ir para conteúdo

Marcelo Ninaus

Membro
  • Total de itens

    19
  • Registro em

  • Última visita

Sobre Marcelo Ninaus

  • Rank
    Membro Clan
  • Data de Nascimento 23-04-1984

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Eu tambem estou com aparelho aqui aguardando alguma solucao ficamos no aguardo.
  2. Quase certamente sera trilha rompida ja resolvi 2 aqui com esse problema e uma das trilhas estava rompida, refiz e funcionou.
  3. estou com um no mesmo sintoma tambem nunca havia pegado antes. bem estranho mesmo ja tentei restaurar, possivel oxidacao, montagem de antenas, nada consta de errado. se alguem saber de alguma dica avisem ai. obrigado.
  4. Bom dia. como que faz pra colocar ele em modo de boot para passar a flash? eu to com um bloqueado aqui baixei a mesma rom indicada so nao estou conseguindo conectar ele.
  5. Bom dia pessoal. Coloquei a rom na versao 5.1 e aparentemente tinha funcionado, porem depois de fazer todas as configuracoes e vc ter o acesso ao menu do aparelho, voltou a dar o mesmo problema. creio que seja a frontal mesmo, porem agora esta em falta para mim fazer a troca, qualquer novidade posto resultados. se alguem passou por isso e resolveu postem ai pra nos manter informados. abracos
  6. Bom dia. Estou com dois aqui com o mesmo problema, funciona perfeitamente antes de bloquear a tela, a partir do primeiro bloqueio ainda acende o display mas trava o touch, a partir do segundo ele ja nao aparece mais nada na tela. os dois que estou aqui estao na versao 6.0, acredito que seja a versao do software que esteja sendo incompativel por a peca nao ser original. vou tentar fazer downgrade nele posto resultados.
  7. estou tendo problemas somente nos modelos moto g xt1033 ele nao conecta no rsd lite ja reinstalei drivers e ele aparece usb connected no celular td certinho, ja pegaram algo assim?
  8. estou com o mesmo problema aqui mas nao estou conseguindo visualizar a imagem nao aparece nada poderia mandar a imagem novamente? muito agradecido. Att. Marcelo.
  9. estou com um com o mesmo problema vou procurar esquema eletrico dele qualquer novidade eu aviso aqui.
  10. Estou com um aqui com o mesmo problema citado acima
  11. Bom dia! Estou com o mesmo problema aqui, fiz o procedimento tambem descrito pelo membro "thalys" acima e os mesmos sintomas
  12. Bom dia! pessoal ninguem tem a flash do L102 life play X estou precisando cm urgencia dessa flash desde ja agradeço!
  13. Estou com o mesmo problema citado por ultimo da questao do drive... alguem conseguiu
  14. Boa Tarde! Preciso do manual tecnico do gt-s7390L agradeço desde ja
×
×
  • Criar Novo...