Pesquisar na Comunidade

Mostrando resultados para as tags ''wifi''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 51 registros

  1. Boa noite, estou com um iPhone 5g que conecta na rede wifi quando quer, e quando conecta a internet fica muito ruim, quase sem, quase todas as vezes fica como senha invalida, sendo que ja troquei a senha da rede, inclusive o nome mas nada resolveu. nos demais dispositivos inclusive em outros iPhones fica normal a rede, gostaria de alguma dica para resolver o caso, já fiz atualização de sistema e restauração do mesmo.
  2. Iai galera tudo bom? Entrou em minha assistência um Motorola g4 play (xt1603) que no qual o mesmo parou de ligar o wifi, ai verifiquei que o Mac do aparelho não estava sendo reconhecido apenas aparecia um monte de zero, logo depois ele voltou a aparecer o mac ao passar a firmware nele mas sem o bootloader desbloqueado! Mas o mesmo não encontra rede nenhuma fica procurando o tempo todo, algumas vezes ele encontrou mas quando põem pra conectar some tudo de novo! Eu já fiz hard reset, fiz a firmware, resoldei os componentes próximos a antena do Wifi e nao voltou! Ele ta com bootloader e root desbloqueado! Alguém poderia me ajudar?
  3. Boa tarde amigos estou com tablet hyundai hdt-7433l que apresentavam falhas continuas em seu sistema operacional, realizei varios procedimentos de software nos aparelhos do mesmo modelo, porem todos nao ativam o wifi desde de entao, escrevi varias atualizaçoes encontradas no youtube e google, porem sem exito. Agradeço desde de ja a atenção de todos, Deus Abençoe!
  4. Boa tarde, apareceu um moto E5 play brickado pra mim, passei a ROM brasileira (xt1920-19 retail) o telefone voltou a funcionar, mas o wi-fi não funciona, ele liga mas não aparece nenhuma rede. Aí percebi que o telefone ficou sem endereço MAC e sem IP. Passei outra ROM só que americana, wi-fi funcionou, mas ficou sem IMEI. Já testei mais de 10 ROMs e nada de funcionar wi-fi e o chip ao mesmo tempo. Nunca tinha visto algo parecido, creio que seja só problema de software. Alguém teria alguma dica sobre esse problema?
  5. Bom dia Chegou em minha assistência um lg k0 power que liga o wifi e liga o bluetooth mas não encontra nenhum wifi e nenhum bluetooth, porem o mac de wifi ta todo ok, como se tivesse funcionando, PRECISO DA AJUDA DE VCS!
  6. ola amigos estou com 5301b que ta com sinal baixo, aguem sabe quais os componentes responsável pelo wi-fi?
  7. Esse lenovo k6 K33b36 estava com o wifi funcionando e depois que eu o desbloqueei (FRP) na UMT a MAC do wifi ficou zerada tipo 02:00:0:00:00... e agora não liga mais o wifi e a umt não tem opção de reescrever esse endereço mac... desde já grato pela colaboração!
  8. Chegou um moto xt1640 sem funcionar wifi, ele ativa mais não encontra rede. Já fiz software e não resolveu, observando a placa não vi nenhum problema como oxidação ou algo do tipo
  9. olá a todos! acabei por cair na burrice de atualizar a minha BIOS, sem querer, graças ao programa maldito HP Support Assistant da própria hewlett-packard. mas, olhem só isto... o Wi-fi e a rede cabeada não funcionam mais, está tudo funcionando, menios a rede cabeada e o wifi.. o driver é reconhecido e nada de funcionar. já tentei inclusive reinstalar os drivers e nada. conferi na BIOS, e nada de anormal, eu até mudei a posição dos itens de boot, para colocar os adaptadores de rede em primeiro, seguidos pelo hard disk e os demais periféricos, mas, sem sucesso. já reinstalei o windows, e todos os drivers do PC, e nada. isto aconteceu após a atualização da BIOS da versão F43 para F44 da HP, e inclusive, foi sem querer esta atualização. o que posso fazer para recuperar minhas redes wi-fi e cabeada. quero meu HP funcionando de novo! detalhe: no desespero, vasculhando o site da HP, achei para o mesmo modelo, com as mesmas configurações, uma versão anterior da BIOS, a F43, que é a que eu tinha antes. agora, posso fazer a instalação desta versão da BIOS ? sim, é a anterior! ou, algum de vocês tem alguma dica do que posso fazer antes disso. numa boa, agora tomei birra da HP, atualizar a BIOS a força é demais. alguma ajuda... Agradeço!
  10. bom dia galera do clangsm, entrou na minha assistencia um moto x play que nao ativa o wifi, ja resetei e passei um software e nao voltou, alguem ja passou por isso e conseguiu resolver ou tem possiveis soluções?? obg
  11. Bom dia amigos , recebi um Positivo Self S455 Com problemas no Wifi , instalei uma Rom que a principio chegou a funcionar , porem ,o problema retornou e estou desconfiado com a peça do Wifi , Alguem tem algum procedimento ou esquema eletrico desse aparelho ? Agradeço desde já
  12. Boa tarde, meus amigos, estou com um lg d325 que é o seguinte, o wifi dele so reconhece os roteadores que estão longe, mas mesmo assim nao conecta, ja fiz o software dele, então descartei possibilidade de software/mac. Alguma dica ?
  13. Então amigos técnicos, peguei um moto G4 plus xt1640 cliente deu hard reset no aparelho e ele parou de pegar wifi e rede e também como o android 7.0 tem bloqueio de conta google complicou ainda mais, não e problema da placa pois antes de da o reset funcionava perfeitamente mesmo assim verifiquei a placa, esta tudo ok! não tenho box para da um reset no frp! já tentei passar uma rom mas o problema persistiu (so que a rom que tenho e uma 6.0) tentei desbloquear o bootloader para colocar uma rom downgrade mais deu que n e possível n sei se e pelo fato de esta bloqueado pela google !! queria uma ajuda ai o mas rápido possível pois o cliente esta com data de viagem marcada !!
  14. Saudações colegas... Entrou em minha assistência um atc Lenovo C2 vindo de outra assistência com defeito wi-fi. Cliente formatou por conta própria na tentativa de solução. Ao abrir o aparelho me deparei com tentativa de jumper (segue imagem). Analisei a placa e verifiquei varias trilhas rompidas, como tinha outro aparelho desse, com outro defeito, na bancada comparei e testei as duas, refiz jumper (imagem 2) mas o mesmo permanece sem sinal algum. Alguma dica??? Nos testes com multímetro parece estar ok.
  15. Moto e2 wifi liga e desliga sozinho ! Ja passei a ROM dele mais continua o mesmo problema ! 54143597741__6256E4CF-8981-4767-90C0-84F193C1F0DF.MOV
  16. Boa tarde amigos. Estou com um samsung G530 que não ativa Wifi. O mesmo sofreu queda, troquei display e o wifi nem sequer ativa. Já fiz atualização e nada. Alguém sabe me dizer qual circuito do wifi na placa para eu poder fazer um ressolda ou troca dos componentes? Aguardo. Obrigado.
  17. Bom dia, estou com um moto g4 xt1625 que não está funcionando o wifi, não acha redes e o endereço mac é o 02:00:00:00:00:00. gostaria de saber se alguém já deu alguma solução ao problema. já fiz restauração de software e não tenho o manual elétrico para saber qual é o ci do wifi na placa. se alguém puder disponibilizar ficarei grato.
  18. Pessoal, recebi um iphone 6 aqui com o sinal de wifi muito fraco, fiz a troca da antena porem continua, o que mais pode ser ?
  19. Bom dia colaboradores! Estou com um G355 na bancada que reconhece as redes wifi porem na hora da conexão logo apos colocar a senha de rede o mesmo cai o sinal e não conecta. Já fiz sw, ressolda nos componentes responsáveis pelo wifi e não consegui encontrar sequer algo relacionado a esse problema. Alguem com alguma dica? Grato desde já!
  20. Olá Clã, entrou um K430TV o famoso K10, ap foi molhado e estava com o modulo quebrado, tinha mais oxidação na parte inferior no conector do modulo, fiz um banho quimico e uma resolda ficou bom e coloquei uma tela nova. ATC liga porem nao ativa o Wi-Fi, o bluetooth funciona normal. Alguem tem o Manual Técnico deste ATC? Tentei localizar porem sem sucesso, fiz uma resolda em alguns pontos onde tinha oxidação e novamente banho quimico, porem persiste o defeito e o aparelho nao ativa o Wi-Fi. Agradeço a atenção de todos.
  21. Boa tarde, estou com uma placa de um lg- d227 que não pega o wi-fi, gostaria de uma dica de como reparar.
  22. Estou com um Iphone 4S que não pega wifi.
  23. Olá galera. Meu Lg G2 não liga o Wifi. Já fiz o Hard Reset no mesmo e pegou, porém, minutos depois parou novamente. Quando ligo o mesmo, o celular trava a opção como se eu não estivesse ativando (ligando) o Wifi. Bluetooth as vezes fica oscilando. A bateira passou a descarregar muito rápido e a parte de trás esquentar a ponto de incomodar. O que pode ser? Curto de componentes? Problema no CI responsável? Solda?
  24. estou com 2 J5 que depois que o cliente resetou o aparelho o wifi nao funciona mais, nao tem como nem fazer a ativação do aparelho alguém ja pegou algum assim? sera que e alguma pach de segurança nova do google?