Ir para conteúdo

luccas1617

Colaborador
  • Total de itens

    202
  • Registro em

  • Última visita

  • Dias Ganhos

    1

luccas1617 venceu a última vez em Novembro 3 2020

luccas1617 tinha o conteúdo mais apreciado!

Sobre luccas1617

  • Data de Nascimento 04-01-1987

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

2.449 visualizações
  1. Amigo, estou com mesmo problema. Fiz uma resolda no u2600, mais acabei perdendo o componente aqui na bancada, infelizmente. Não tenho uma sucata dessa pra retirar, alguém poderia mim ajudar de alguma forma?
  2. Pessoal tô com um k11 q não chega sinal da operadora Vivo, porém com chip da claro ele pega. Oq pode ser?
  3. Pessoal qm mim ajudar a reviver esse aparelho, curto total na linha vbat, consumo alto 1.40mah, pior q não esquenta, baixei alguns esquemas elétrico,mais não conseguir resolver não, qm puder mim ajudar
  4. Já, já troquei de chip, e na placa está tudo limpo, é estranho, nunca peguei algum assim. Deve ser alguma conta nesses slots do chip na placa, pior q é os dois, Sim 1 e Sim 2
  5. Pessoal, alguém já pegou algum aparelho assim? Celular novo, não tem sinal de oxidação. Qd coloca chip ele não liga, fc só reiniciando, al retirar o chip sim, ele funciona normal. Qm pode mim ajudar
  6. Amigo alguma diga pra retirar a resina? Vc usa a estação de ar qual temperatura e vazão de ar? Sei q tem diferença mais só pra comparação aqui
  7. Pessoal, tô com j7 prime carregando apenas 0.32mah, as linhas de dados aparentemente estão boas, oq pode ser? Já troquei conector de carga e nada
  8. pessoal onde encontro um ci do j410g, wifi nao funciona, percebi q esse ci esta trincado, mais nao tenho uma sucata iqual pra retirar? qual aprelho funionaria? alguma dica?
  9. Pessoal, tô com esse aparelho, já dei uma 9lhada no esquema mais não conseguir resolver, alguém pode mim ajudar? Ele só fc fone de ouvido conectado
  10. nao fiz pelo jurassic unitools não. como que faz por isso?
  11. pessoal, alguem pode me ajudar com esse aparelho? alguma rom ou outro metodo de hard reset... Pq eu tentei de todo jeito com os botoes de volume e power mas não entra em modo recovery.
  12. Pessoal, tô com um mi play , problema no alto falante,mais precisamente do flex que liga a plaquinha de baixo com a placa de cima, ja fiz tudo, mais não escontrei esse flex pra trocar, quando força o flex funciona, depois q fecha a o aparelho pouco tempo para novamente, tenho certeza q é o flex. Queria fazer um jumper , se alguém conseguir mim ajudar de alguma forma..
  13. Obrigado tbm, acredito q esse procedimento de certo tbm
  14. Fiz esse procedimento, deu certo men, obrigado msm
×
×
  • Criar Novo...