Ir para conteúdo

Moto g6 plus sem MAC e sem IMEI, Bootloader bloqueado e com conta google


Posts Recomendados

Olá pessoal, estou com esse moto g6 plus aqui que apagou o mac e imei, não reconhece chip e nem pega rede, naturalmente. O MAC dele fica com aqueles 02.00.00.00.00

O aparelho está resetado e com conta google, sendo assim, não consigo passar da tela do wifi pois não conecta, não reconhece chip também para eu poder usar os dados móveis.
Eu passei a ultima rom e fiz reset, mas não resolveu.
Eu queria desbloquear o bootloader e fazer um downgrade, mas não tem como desbloquear pois não consigo ir até as configurações para ativar o oem, já que está preso na tela inicial. Não consigo retirar a conta google pois todos os métodos precisam de internet.
Se alguém souber como retirar a conta google sem internet, ou outra dica, me diga, por favor. 

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por Gianlluca
      Estou com xiaomi mi note 8 pro que as vezes fica com o sinal wi-fi muito baixo,e sem explicação volta ao normal,tentei de tudo ja

    • Por defaceinfor
      Boa noite, estou com um iPhone 5g que conecta na rede wifi quando quer, e quando conecta a internet fica muito ruim, quase sem, quase todas as vezes fica como senha invalida, sendo que ja troquei a senha da rede, inclusive o nome mas nada resolveu. nos demais dispositivos inclusive em outros iPhones fica normal a rede, gostaria de alguma dica para resolver o caso, já fiz atualização de sistema e restauração do mesmo.
    • Por erro405
      Estou com um Moto G5s XT1792 que não habilita o botão para ativar desbloqueio de OEM nas opções de desenvolvedor.:

      Acompanhando algumas tentativas de solução aqui no grupo e já tentei fazer os seguintes procedimentos.:

      - Retornar a data a uns 2 meses nas configurações e depois reiniciar o aparelho;
      - Colocar uma conta google e refazer o primeiro paço, ou até fazer algumas pesquisar, navegar na internet;
      - Colocar chip de operadora e tentar acessar a internet pelo 4G não dá! Porque um dos defeitos do aparelho é não estar reconhecendo chip;
      - Reiniciei o aparelho inúmeras vezes com internet, sem internet, com conta google, sem conta google;
      - Já restaurei com conta google vonculada depois de 2 dias atualizando aplicativos e assistindo videos pelo navegador (pesquisando eles) e pelo aplicativo também...

      Todos os procedimento para o aparelho reconhecer a internet e me deixar ativar o OEM eu fiz!

      Agora vamos falar do problema principal que é não está reconhecendo os chip.:

      ...acredite, tem 2 chips na bandeja!
      Já abri este aparelho e ele está perfeito! Portanto não é problema com o encaixe da bandeja nem solda fria nem nada relacionado ao hardware!
      Ao entrar nas configurações do aparelho e ir até a parte dos IMEI's" está tudo como desconhecido:

      Discando o código de IMEI do aparelho o resultado é simplesmente.....na verdade não tem resultado...:


      A cliente trouxe pois o aparelho apresentava paradas consecutivas de praticamente todos os aplicativos que já veem pré instalados no celular. Dês do Moto Laucher até o Play Service aparecia na tela com o dizer "Aplicativo 'fulano de tal' parou de responder", e são praticamente todos mesmo, até Play Musca, Google Chrome...
      O procedimento feito foi de BKP dos arquivos da cliente "da forma que podíamos pois ele parava a interface meio que travando a cópia" e após isso, efetuamos a restauração de fábrica pela própria configuração do aparelho.

      Enfim, já que não conseguimos o desbloqueio do OEM não conseguimos o downgrade nem reinstalação via ADB de nenhum firmware.
      Espero que possam me dar uma luz, cliente está impaciente!

      (Meu primeiro post, peço desculpas com antecedência caso tenha me excedido em algum aspecto.)

      não reconhece chip, IMEI está como desconhecido 
    • Por Marknho
      Olá amigos, bom dia. Entrou hoje um Lenovo A7010a48 com IMEI desconhecido. Alguém sabe alguma forma de recuperar sem acesso a alguma box ou dongle? Já agradeço a ajuda e atenção de todos! Deus os abençoe.
    • Por jesterhead
      Boa tarde, apareceu um moto E5 play brickado pra mim, passei a ROM brasileira (xt1920-19 retail) o telefone voltou a funcionar, mas o wi-fi não funciona, ele liga mas não aparece nenhuma rede. Aí percebi que o telefone ficou sem endereço MAC e sem IP. Passei outra ROM só que americana, wi-fi funcionou, mas ficou sem IMEI. Já testei mais de 10 ROMs e nada de funcionar wi-fi e o chip ao mesmo tempo. Nunca tinha visto algo parecido, creio que seja só problema de software. Alguém teria alguma dica sobre esse problema?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...