Ir para conteúdo

Guilherme Alcântara

Colaborador
  • Total de itens

    911
  • Registro em

  • Última visita

  • Dias Ganhos

    55

Guilherme Alcântara venceu a última vez em Fevereiro 24

Guilherme Alcântara tinha o conteúdo mais apreciado!

Sobre Guilherme Alcântara

  • Data de Nascimento 24-10-1996

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

5.839 visualizações
  1. Olá, no link -> https://www.clansoft.net/dl/index.php?a=downloads&b=packages Você verá todos os planos, preços e características de cada um. Mas, em qualquer um dos planos que escolher não existe limite de downloads.
  2. Olá, tudo bem? Primeiramente peço que siga as regras do fórum: https://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/ 10 .d) Escrever o título de maneira clara e objetiva, demonstrando nitidamente o problema que tem dúvidas. Não serão aceitos tópicos com expressões como ''URGENTE, ''AJUDA'' ou sem modelo ou dúvida resumida no título. 10 .e) Atenção em qual área do Fórum você está postando sua mensagem, poste sempre na área específica de cada marca, modelo ou equipamento ; O fórum é totalmente divido em áreas, bem organizado, para facilita
  3. Bom dia, primeiro tenta um reset. Se não resolver, faz a troca do microfone que fica na placa principal.
  4. Quais trilhas romperam? Posta uma foto bem nítida do local.
  5. O microfone principal é o MK5701. Manual de serviço: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=6977 Bom reparo.
  6. Pode ser a lente também, acontece muito quando trocam e colocam lente de plástico.
  7. A bateria só zera quando tira foto? Verifica também as câmeras e o flash.
  8. Após a troca do ci, passa um software da última versão.
  9. Segue as dicas do amigo acima, com o pmic soldado na placa, tente utilzar técnicas para encontrar componentes com alta temperatura. Spray congelante, breu e até mesmo alcool isopropílico são alternativas. Ou você também pode tirar o pmic e testar os componentes ao redor com o multímetro pra ver se encontra o curto. Boa sorte.
  10. Olá, tenta o comando fastboot -w Depois vê se passa essa rom: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=7094 Vi que vc já tentou com essa mesma rom, mas gosto de usar os arquivos do clansoft pois são de confiança e já vem com o script do instalador tudo certinho, sempre resolvo esse tipo de problema com os arquivos de lá. Boa sorte.
  11. conectou no usb com cabo original? Tenta com outro cabo e também testa com outro conector de carga. Aparentemente parece ser hardbrick.
  12. Olá. normalmente aqui consigo soldar sem nenhuma dificuldade pois quando você retira o flex antigo, fica lá a solda pra poder colocar outro. Mas tenta soldar com solda em pasta, acho que vai facilitar muito. Boa sorte.
×
×
  • Criar Novo...