Ir para conteúdo

Guilherme Alcântara

Colaborador
  • Total de itens

    884
  • Registro em

  • Última visita

  • Dias Ganhos

    52

Guilherme Alcântara venceu a última vez em Novembro 23

Guilherme Alcântara tinha o conteúdo mais apreciado!

Sobre Guilherme Alcântara

  • Data de Nascimento 24-10-1996

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

5.433 visualizações
  1. Opa, primeiro tenta passar software. Se não resolver abre o aparelho e faz uma inspeção visual no setor de RF. Poste resultados.
  2. Trabalha na área? Se sim, tenta passar essa rom: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=7094
  3. Aqui não aconteceu nenhuma vez.
  4. Opa Faz um Fastboot -w e passa essa rom: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=11033 Se não for, faz o procedimento de desbloqueio de bootloader novamente e tenta a ultima rom. Poste resultados.
  5. Olá, você ja criou um post sobre esse mesmo defeito e ele ja foi respondido amigo. https://www.clangsm.com.br/topic/140005-xt1773-moto-e4-plus-imei-null-e-baseband-descinhecida/?tab=comments#comment-467052 Se realmente tentou o procedimento indicado no outro post e não resolveu, acredito que só conseguirá resolver o seu problema com box.
  6. O ClanSoft é um servidor de arquivos e procedimentos exclusivo para técnicos. Nele você encontrará Manuais de reparo, Firmwares, Procedimentos frp e muitos outros arquivos. Não sei se tem vídeo no youtube mostrando o serviço. Mas você pode navegar por todo o site e ver tudo o que o servidor pode lhe oferecer. https://www.clansoft.net/dl/ Caso tenha interesse em assinar, você pode ver todos os planos aqui: https://www.clansoft.net/dl/index.php?a=downloads&b=packages
  7. Olá, tudo bem? Aqui tem os arquivos e o tutorial do procedimento para resolver o seu problema. https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=3842 Poste resultados. Boa sorte.
  8. Nem todos voltam com a blankflash, agora acredito que só via emmc para resolver.
  9. Opa beleza? Primeiro passa um software da última versão disponível e veja se resolve. Se não resolver podemos partir para o hardware. Tente seguir esses passos: - Verificar antena ANT2004 - Verificar C2105 e C2107 - Verificar L2057, C2087, C2118, C2088, C2119, L2054, C2120, F2006, C2121, C2117 - Ressolda ou troca do ic U2008 Manual de serviço: SM-J610F_Common_Tshoo_7.pdf Poste resultados. Espero ter ajudado. Boa sorte :)
  10. De forma gratuita você pode tentar no próprio software da Lenovo. Download: Lenovo Moto Smart Assistant No ClanSoft tem a última versão e oficial disponível. Porém como já disseram é necessária uma assinatura. Faça o investimento, vale a pena :) ClanSoft XT2013-1 + Instalador: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=10932 Boa Sorte!
  11. Mas quando você liga ele o brilho regula? Isso pode ser a qualidade das telas E vê se a função de brilho adaptável está ativa. Poste resultados.
  12. Trocou todos? se não me engano esse modelo deve ter 3 termistores
  13. Posta um print do erro pra gente tentar te ajudar.
  14. Bom dia, nesse caso você pode baixar através do clansoft se tiver assinatura. https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=7914 Ou participe mais no fórum para liberar o acesso.
×
×
  • Criar Novo...