warleyvitoriano

Colaborador
  • Total de itens

    90
  • Registro em

  • Última visita

1 Seguidor

Sobre warleyvitoriano

Últimos Visitantes

1.291 visualizações
  1. Obrigado funcionou certinho! Me desculpe pela demora!
  2. Bom dia chegou na minha atc um moto X Play que veio de outra assistência que trocou a tela e rompeu a trilha da antena do wifi, alguém tem uma solução m
  3. Boa tarde, já procurei em vários tópicos e não achei a solução pra trilha rompida do conector de carga do j7 prime, alguém poderia me ajudar?
  4. Boa noite, um cliente veio com o moto g4 e disse que o celular desligou e quando ele ligava o celular só reiniciava. Instalei o software(6.0) e voltou só que estava bloqueado (email) e não reconhecia o WiFi nem o chip eu fiz o desbloqueio achando que o WiFi voltaria e não voltou. Fiz a instalei a rom do 7.0 só que quando instalo o celular volta a reiniciar e só aceita a 6.0,ja testei todas versões e nenhuma funciona. No 6.0 fica igual na foto, já instalei o modem sozinho e não voltou. Preciso de ajuda...
  5. Boa tarde estou com um Sony c4 que quando pluagado no PC somente carrega e não reconhece o armazenamento. Já troquei 3 conectores de carga e o problema continua. Alguém tem alguma solução? Obrigado!
  6. Sei que o post é antigo, mas poderia me ajudar e mostrar o ponto do jumper? Estou com um J7 do mesmo jeito
  7. Boa tarde cliente chegou com aparelho e disse que o mesmo caiu do segundo andar da sua casa e parou de funcionar o sinal 3g(da a bolinha com um risco), reconhece o chip mas não dá a rede. Alguém tem alguma solução ou já pegou parecido?
  8. Pessoal meu moto g4 Plus estragou o conector de carga, fui trocar o conector e as trilhas do meio romperam e só sobrou o positivo e negativo eu fiz a troca mas tá carregando lento demais. O flex do flash está conectado normal. Alguém tem alguma solução?
  9. Preciso de uma foto nítida da placa do Sony Z2 nítida pra refazer alguns capacitores perto do conector de carga.