Pesquisar na Comunidade

Mostrando resultados para as tags ''j700''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 9 registros

  1. Bom dia amigos, recebi um aparelho aqui na loja que a tela não sem mantem ligada, fiz a substituição da frontal que estava quebrada e o erro persistiu, pesquisando aqui no forum vi que era possivel de ser o sensor hall, tirei o mesmo para testar e o erro persiste, nao tenho placa de j7 ou j5 para fazer a substituição, esse componente tem em alguma outra placa? Com dica de um amigo da area fiz a substituição tambem do botão power que nao resolveu
  2. Já testei duas frontais novas, fiz uma ressolda no conector LCM, e mesmo assim o aparelho não gera imagem, alguém já pegou um caso desse? ou teria uma possível solução ?
  3. Olá caros amigos, sou novo no fórum e venho pedir a ajuda de vocês para sanar um problema com o Samsung Galaxy J7 (modelo/; SM-J700M/DS). Bom os sintomas do aparelho é o seguinte, o mesmo reconhece quaisquer chip de qualquer operadora, porém, o mesmo não da sinal nenhum, já foi feito a tentativa de busca de rede manual e automática, já revisei as trilhas do sinal de rede, já revisei o filtro de rede, os componentes da parte inferior e superior da placa do aparelho relacionadas a rede e não acho mais nenhuma saída, ainda não tentei passar uma nova rom/firmware no aparelho pois o cliente não quer perder alguns arquivos, porém se necessário terei de avisa-lo para fazer, fora o trabalho com relação a software que acho bem pouco provável, alguém tem alguma ideia do que possa ser?
  4. Bom dia pessoal!! Tudo bem? Não é a primeira vez que isso acontece comigo... Um cliente trouxe um j700 para a troca da tela (touch e display), com o aparelho aberto, fiz os testes e funcionou tudo normalmente, porém após eu ter colado (usei a cola t7000) o touch simplesmente parou de funcionar, já passei por isso umas 3 vezes, o grande problema é que essas telas são um saco de serem retiradas e é muito complicado removê-las sem quebrar, sabem me dizer se o problema é no aparelho ou na tela? A qualidade das telas são muito boas, bastante superior em relação as "originais" do mercado livre, são bem próximas às originais samsung.
  5. Pessoal boa noite Moderadores se não for este o lugar por favor chame minha atenção para que eu possa estar de acordo com as normas do fórum. Estou com um J700M/DS aqui e ele entra em modo Recovery e Download só que quando instalo sistema android da própria samsumg, os botões home, voltar e o menu simplesmente não funcionam. Agora, instalei uma custom rom (Resurrection Remix) e o que acontece? Os botões funcionam de boa. Onde será que estou errando na busca por ese erro amigos! Bons serviços a todos nós
  6. Boa tarde cliente chegou com aparelho e disse que o mesmo caiu do segundo andar da sua casa e parou de funcionar o sinal 3g(da a bolinha com um risco), reconhece o chip mas não dá a rede. Alguém tem alguma solução ou já pegou parecido?
  7. bom dia caros amigos estou como um j700m na banca, segundo relato do cliente do nada parou de funcionar o som. peguei o aparelho apos alguns testes pude notar que não havia oxidação na placa e nem marca de quedas expressiva, passei 3 sw diferente e nada fiz uma leve ressolda no u4002. porem o mesmo noa voltou funcionar o áudio, sera que algum colega de bancada já pegou algo parecido e pode me dar uma luz?
  8. Boa tarde amigos, estou com um j700 que não sobe cargo por nada, mostra carregando mas não carrega de jeito nenhum, bateria e conector de carga janforam trocados, alguém tem alguma solução pra estar me passando.
  9. boa tarde amigos do clan. estou com um j700m que nao liga, na fonte ele vai até 0.08 nao esquenta nada, nao entra em modo download. nao reconhece os drives , alguem pode dar uma luz