Pesquisar na Comunidade

Mostrando resultados para as tags ''j7''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 19 registros

  1. Olá amigos, conforme orientação, estou abrindo este tópico. Estou com um samsung J7 em meu laboratório e o mesmo não funciona o flex de voltar, apenas o botão home. O que eu ja fiz no aparelho e não obtive sucesso: * Ja testei outro flex (original) * Ja testei outra frontal (original) * O flex e a frontal estão 100%, testei com outra placa e ta ok. * Ja verifiquei possiveis oxidações * Ressoldei as regiões nas fotos * Troquei os componentes marcados em amarelo nas fotos * Ressoldei o conector do flex na placa Se alguém souber alguma solução e puder me ajudar, eu agradeço.
  2. Boa tarde, chegou para nós um j710mn, que segundo a cliente após ela aceitar atualização, ele travou no logo da samsung. Aqui na assistência tentamos instalar várias ROM's diferentes com a umt pro box, e em todas as vezes aconteceu o erro que aparece nas imagens. Alguém já passou por isso? Tem alguma idéia?
  3. Olá amigos, estou com um J7 prime, g610, que entrou em assistência para troca de lcd, trincado, porem em funcionamento, no atentanto após a troca o lcd só da uma "piscada" mostrando a inicialização e desliga a imagem, o aparelho continua ligado, ressoldei , ja usei 2 lcd inclusive o tricado que estava funcionando e da a mesma falha; - ja ressoldei filtros lcd; - ja resetei o aparelho; -ja atualizei o aparelho; alguma dica a mais? se não for proibido adiciono um link mostrando o video do que acontece com a imagem ! em anexo imagem dos filtros que ressoldei!
  4. Bom dia pessoal, estou com um j7 prime aqui que molhou e parou por completo o áudio da placa, já fiz uma limpeza completa, ressoldei a placa, e atualizei o software e nada e funcionar. Não consegui encontrar o esquema elétrico da placa, se alguém puder disponibilizar o esquema ou me passar alguma dica eu agradeço. Desde já muito obrigado.
  5. Fala companheiros, estou com um aparelho que está me tirando o sono. J7 prime (g610) com as trilhas do microfone rompidas. Já tentei raspagem mas sem sucesso. Alguém pra me dar uma luz aí? Alguma possível solução de jumper. Desde já obrigado companheiros. obs: Se o post estiver no tópico errado favor avisar que eu redireciono, já pesquisei possíveis soluções no fórum e não achei nada relacionado ao J7 Prime.
  6. estou com um j7 apresentando alto consumo na fonte , 1,68A mais nao esquenta, nao estou conseguindo encontrar o curto. alguma sugestao?
  7. testei todas que achei na internet. precisando j710mt root
  8. bom dia pessoal um cliente deixou um atc com o seguinte problema travado na tela no command e e n saia pra lugar nem um, entao baixei a rom que so de então achei compatível e que passou foi a oreo 8.1 mas quando passo a rom vai tranquilo mas quando chega na tela azul pra inicia o sistema ele aparece novamente no comand, mas quando passo so marco a a parte'' AP'' no odim ele passa inicia normalmente mas os seguinte bugs fica no atc tipo " nao da rede fica com imei null, biometria nao funciona, o celular e de 64gb so aparece 16gb, tentei passa aquela rom pelo twrp mas acontece o msm, nao da rede, biometria n funciona so fica 16gb de memoria, o atc e um j7 pro modelo j730g/ds alguém me da um help agradeço desde de ja !!!
  9. Olá caros amigos, sou novo no fórum e venho pedir a ajuda de vocês para sanar um problema com o Samsung Galaxy J7 (modelo/; SM-J700M/DS). Bom os sintomas do aparelho é o seguinte, o mesmo reconhece quaisquer chip de qualquer operadora, porém, o mesmo não da sinal nenhum, já foi feito a tentativa de busca de rede manual e automática, já revisei as trilhas do sinal de rede, já revisei o filtro de rede, os componentes da parte inferior e superior da placa do aparelho relacionadas a rede e não acho mais nenhuma saída, ainda não tentei passar uma nova rom/firmware no aparelho pois o cliente não quer perder alguns arquivos, porém se necessário terei de avisa-lo para fazer, fora o trabalho com relação a software que acho bem pouco provável, alguém tem alguma ideia do que possa ser?
  10. Bom dia pessoal!! Tudo bem? Não é a primeira vez que isso acontece comigo... Um cliente trouxe um j700 para a troca da tela (touch e display), com o aparelho aberto, fiz os testes e funcionou tudo normalmente, porém após eu ter colado (usei a cola t7000) o touch simplesmente parou de funcionar, já passei por isso umas 3 vezes, o grande problema é que essas telas são um saco de serem retiradas e é muito complicado removê-las sem quebrar, sabem me dizer se o problema é no aparelho ou na tela? A qualidade das telas são muito boas, bastante superior em relação as "originais" do mercado livre, são bem próximas às originais samsung.
  11. Olá técnicos de todo Brasil, hoje estou aqui pra passa uma experiência minha. Eu recentemente tinha pego um J7 2016 pra consumo próprio, liguei a placa na fonte pra ver se tava tudo ok, porem, assim que coloquei as garrinhas de jacaré no conector da bateria, o celular apresentou um consumo de 0,08 mha. Isso me incomodou, porem não dei muita importância e liguei o celular de boa, fui usando ele e percebi que tava descarregado muito rápido, aí falei; como vou resolver? Esse consumo de im possível curto na placa, mas como o consumo é muito baixo vai ser difícil de resolver, aí comprei um splay congelante. Desmontei o aparelho, peguei somente a placa, coloquei 4.2 V na fonte, no setor do PM congelei a placa, e coloquei as garrinha de jacaré na placa, e pretei muito atenção em qual compomete se destacou com o pequeno ganho de calor, removi esse capacitor e o consumo sumiu. Parece besteira esse minha experiência, mas espero ajudar os iniciantes
  12. ola amigos do fórum estou com um j7 prime na bancada que o mesmo não carrega e aparece uma mensagem de super aquecimento. já testei outras baterias mas sem sucesso o aparelho não esquenta e não ha oxidação na placa já troquei o conector de carga e não obtive sucesso alguém teria a solução ?
  13. ola amigos, estou precisando do esquema eletrico do samsung j710 (j7 metal), nao estou achando, alguem pode me ajudar? agradeço desde ja
  14. Boa tarde! Entrou um celular na assistência que claramente tinha problema na bateria, a qual, foi devidamente trocada! Após 3 dias, o telefone retornou pois estava se deligando sozinho! Realizamos um choque na bateria que voltou a funcionar normalmente. Antes de entregarmos o celular para a cliente, resolvemos testá-lo e aos 40% ele desligou sozinho e zerou a bateria! Trocamos a bateria novamente e aconteceu a mesma coisa com a bateria nova! Alguém poderia me dar uma luz da solução do problema? agradeço desde já
  15. Bom dia! Um SMJ700, após um tempo ligado diretamente na fonte de banca, reinicia sozinho (Já testei com diversas tensões)! Vária de cada vez, mas fica em torno de 15, 20 e até 30 segundos ligados e dps reinicia! Já verifiquei botão power, sem defeito. o único problema encontrado por mim, foi que o botão HOME não funciona. Agradeço desde já.
  16. Boa tarde pessoal, estou com esse J700M, que o cliente informou que após um reset no aparelho, ele não quis mais ler o chip, não pega sinal. Conferi o imei e está ok. Quando a gnt digita *#06# ele não aparece, precisei olhar na etiqueta do aparelho, como corrigi esse problema de verificar o imei? E continuando na parte dele não dar sinal, já fiz: - a ROM original; - já fiz o patch certificate na z3x; - reescrevi EFS; - reescrevi nv_data; E nada de sinal, fica da mesma forma que na imagem que vou mandar. Se alguém tiver alguma dica eu agradeço. Obs.: Não fiz nada no hardware, nos filtros e na bobina da antena, porque o cliente afirmou que antes do reset o aparelho estava funcionando com rede normal.
  17. Boa tarde amigos, estou com um j700 que não sobe cargo por nada, mostra carregando mas não carrega de jeito nenhum, bateria e conector de carga janforam trocados, alguém tem alguma solução pra estar me passando.
  18. Ao fazer a troca do display do Samsung J7 Prime, o botão home para, o flex não esta cortado. Ele faz a leitura da digital porém não aciona quando clicado dentro do android. Alguma solução?
  19. bom dia amigos estou com um j7 na bancada que o mesmo aparece uma msg de super aquecimento quando carrega. depois que tria o mesmo do carregador a mensagem prossegue, a mesma relata que o atc esta superaquecido que o mesmo pode ser usado mais a tela nao vai ter o mesmo brilho o dispositivo vai ficar lento e o carregamento pode ser interrompido. aguem ja resolveu isso ???