Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''reparo''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

  1. quando liga a tela fica branca e nao mostra nada , oq pode ser ?
  2. Boa tarde entrou na minha assistência um aparelho Motorola moto c plus, segundo o cliente o aparelho caiu e parou de ligar. Antes de abri-lo fiz o teste da fonte de banca e o mesmo não ligou, acusava 0 04 de amperagem ao pressionar a Power. Após abri-lo identifiquei 2 componentes danificados, sendo que 1 deles está rompido na placa e o outro só trincado. Gostaria de saber se existe um possível jumper para recuperar a placa do cliente. Desde já agradeço.
  3. Bom dia, Chegou um iphone 6G que tinha molhado, fiz uma desoxidação, voltou a ligar, porém não a carga não eleva, permanece em "1%". Bom, suspeito do c.i. de Carga, mas antes de mexer nele, talvez possa ser outro componente, gostaria de tirar duvidas com vocês. Obrigado pela atenção. OBS: Site cada vez melhor, parabéns.
  4. Prezados, estou com um Asus Live L1 na bancada que não ligava, apenas piscava led vermelho. Não encontrei o manual de serviço ou troubleshooting de forma gratuita na internet. Verifiquei tensão no conector de carga, nos test points da bateria e tudo ok. Sem encontrar a documentação necessária para análise de circuito, resolvi realizar uma limpeza com álcool isopropilico na banheira ultrassonica, retirando todas as blindagens. Após este procedimento também realizei o reflow em todos os integrados da main board. Resultado: aparelho voltou a funcionar norma
  5. Seguinte, estou com um iPad mini que a tela não bloqueia se apertar o botão power nem mesmo se tentar bloquear pelo Assistive Touch, porém, se segurar o botão Power ele dá a opção de desligar o aparelho. Alguém já resolveu esse problema?
  6. Boa tarde, estou com um Samsung A7 2018 o mesmo caiu na água, já foi feito uma desoxidação na placa e aparentemente funcionando normal, só que nem wi-fi, sinal de rede e bluetooth estão ativando. Reparei na placa que um componente está faltando mais não sei qual é, alguém tem alguma informação sobre ?
  7. O tablet sm-p601 chegou aqui na assistência sem imagem, mas liga normal. Acontece que quando abri, fpc (flat) que é fixo na placa estava quebrado o botão de pressão. Já testei a tela é persiste o defeito. Preciso dessa peça e não encontro em.lugar nenhum. Na aliexpress já procurei e não encontro. Alguém pode me fornecer? Pode ser usado. São 45pinos.
  8. olá caros amigos, chegou um smartphone na loja onde eu trabalho, modelo GALAXY GRAN PRIME DUOS TV SM G530BT e não estou conseguindo dar um jeito nele, o menino que me trouxe ele aqui disse que o celular desligou ate acabar a carga, e o celular era rooteado, ate ai tudo bem, baixei a stock rom do aparelho e quando fiz os procedimentos pelo odin e z3x box nao obtive sucesso pois não instalou a rom original, aparece um erro na tela do aparelho quando tento instalar "mmc write fail" e logo em baixo "secure check: pit" e depois "ODIN: flash read failure" , quando entro no modo recovery aparece "mmc
  9. pessoal estou com um J2 prime quando ele chegou aqui ele estava ligando normalmente pois o cliente falou que estava descarregando rapido e o aparelho estava esquentando depois de fazer uma analize vi que o problema era no PMIC que estava dando 95mah desligado depois que fiz a remoçao deste CI como estava resinado arranquei um dos pads do CI,mas nao sei se é pad NC (nenhum contato) e depois disso esta acontecendo este problema que quando aperta o power da consumo e depois zera.
  10. bom dia amigos, chegou um zenfone 4 self na minha assistência com o led vermelho piscando quando coloca no carregador, a placa estava toda oxidada fiz a desoxidação, coloco na fonte da um consumo de 0,2. quando pressiono o power da no máximo 0,5 e trava. de inicio verifiquei bateria, depois o conector de carga, e nada resolveu, ressoldei o CI de carga tbm e continua do mesmo jeito, alguma dica?
  11. Boa Tarde amigos! Estou com uma placa mae de notebook Dell (BAL60 LA-D871P REV:1.0 A00) que eu estava usando o note na bateria normalmente, a bateria estava com 15% de carga eu liguei a tomada de força, na hora que pluguei o note desligou e não liga mais fiz vários teste como a fonte, o power jack, liguei a placa sozinha e nada. testei alguns componentes e me parece em curto por toda placa. No detalhe assinalado na fotos mostra areas que testei com multímetro e esta tudo em curto. No meu caso aqui sou um técnico só de na área mais de shoftware na parte eletrônica não tenho um conhecimento ma
  12. Estou com um iPhone 6, ele liga com 1% e depois com uns 2 min. De uso ele reinicia, não é a primeira vez q pego esse defeito, tem alguns que quando coloca o cabo de carregar ele muda a porcentagem, e quando tira ele volta pra que tava. Gostaria de saber se alguém conhece o defeito ou uma possível resolução.
  13. Bom dia amigos! Chegou um iphone 5s na minha assistência sem ligar. Ao conectar com a fonte de bancada ele apresenta consumo, porém fica travado em 0.22a e estabiliza até desligar da mesma. Tentei limpeza e trocar o U2 da placa. Porém sem êxito! Alguém teria uma luz? Abraco a todos
  14. boa tarde galera!! Sou novo aqui, mais sempre estou acompanhando o forum e voce estao de parabens!! Bom, estou com um Iphone 6 plus que caiu na agua e nao liga mais , coloquei ele na fonte e nao apresenta consumo nenhum, mais quando aperto o botao power , ele da o consumo de 0.21 miliamper oscilando, como se estivesse ligando , mais o sumo desce e cai para 0.10 miliamper e trava durante 1 minuto e cai pra 0.00 denovo. ja fiz o processo e desoxidaçao, testei os pontos de teste , conector da bateria,capacitores proximo ao ci de energia esta chegando voltagem normal. se algue
  15. Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca.
  16. bom dia pessoal um cliente deixou um atc com o seguinte problema travado na tela no command e e n saia pra lugar nem um, entao baixei a rom que so de então achei compatível e que passou foi a oreo 8.1 mas quando passo a rom vai tranquilo mas quando chega na tela azul pra inicia o sistema ele aparece novamente no comand, mas quando passo so marco a a parte'' AP'' no odim ele passa inicia normalmente mas os seguinte bugs fica no atc tipo " nao da rede fica com imei null, biometria nao funciona, o celular e de 64gb so aparece 16gb, tentei passa aquela rom pelo twr
  17. Bom Dia! Estou com um problema, recebi um sony z1 que não estava carregando, troquei o conector de carga, testei outra bateria e nada, percebi que ele reconhece o USB mas não carrega. Alguém pode me ajudar?
  18. PLACA DE VÍDEO GIGABYTE GEFORCE GTX 970 G1 GAMING 4GB GDDR5 256BIT, GV-N970G1 GAMING-4GD bom, estou precisando de alguns mosfet, desse modelo e so encontrei no aliexpress alguém poderia indicar outro site para adquirir esse tipo de componentes?
  19. Olá pessoal peguei um moto g3 q nao esta carregando, ele liga e reconhece no computador mais quando ligo ele no carregador ele mostra que esta carregando mais nao sobe carga, ja troquei o conector e bateria e passei a rom original dele mais continua do mesmo jeito, e quando ele esta ligado no carregador quando retira o cabo ele desliga sozinho!
  20. Já tentei trocar só que sempre derrete quando uso o Ar quente. modelo Ze551Ml/Ze550ml
  21. Pessoal estou com esse Samsung j105m , cliente derrubou e quebrou o touch, pois entao! efetuei a troca do touch só que nao funciona de jeito nenhum, testei varios touch e nada, fiz alguns procedimentos que encontrei na internet e nada, como isolar componentes, resoldar conector, mais nada resolveu.. alguem saberia como resolver isso?
  22. Entrou um Motorola moto g4 play xt1603 na assistencia, cliente falou que levou o aparelho pra praia, e lá o mesmo parou de funcionar touch. O aparelho liga mais nao funciona o touch, Ja fiz desoxidação da placa, mesmo nao tendo marcas de oxidação, resoldei o conector do flex da frontal, atualizei o Software e nada deu certo. Por favor ajuda ai pessoal, ja estou pensando em devolver pro cliente!
  23. Bom pessoal, estou com esse moto g5 aparelho foi molhado, mais já foi feito a limpeza e desoxidação , ele funciona tudo menos o áudio alguém teria a solução?
  24. Bom dia, senhores. Adquiri recentemente uma box UMT, porém ainda não sei trabalhar com a mesma, estou com um K10 (K430TV) para reparo de boot, não sei como proceder, alguém poderia me auxiliar? Grato desde já.
  25. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes -
×
×
  • Criar Novo...