herculesinfortec

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre herculesinfortec

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa Tarde amigos! Estou com uma placa mae de notebook Dell (BAL60 LA-D871P REV:1.0 A00) que eu estava usando o note na bateria normalmente, a bateria estava com 15% de carga eu liguei a tomada de força, na hora que pluguei o note desligou e não liga mais fiz vários teste como a fonte, o power jack, liguei a placa sozinha e nada. testei alguns componentes e me parece em curto por toda placa. No detalhe assinalado na fotos mostra areas que testei com multímetro e esta tudo em curto. No meu caso aqui sou um técnico só de na área mais de shoftware na parte eletrônica não tenho um conhecimento mais apurado e estas placas eu tento consertar mais para meu uso mesmo . Fico grato sem alguém tiver conhecimento deste tipo de problema puder me dar uma dica dos prováveis componentes que pode causar este curto. Obrigado
  2. Eu usei o odin para instalar nova firmware de varias versões baixada direto no sammobile, também baixei pelo samfirm, também tentei instalar o twrp não deu certo. Instala normal sem erros mas não inicia e o hard reset não funcionar. Acredito que consigo atraves do ADB mas não sei quais são os comandos
  3. Caros colegas eu estou aqui com um celular modelo sm- j510mn, que chegou pra mim com lup, dai eu instalei nova firmware nele e não adiantou ele aceita a instalação normal mas não inicia. Tentel fazer o hard reset mas sem resultado, la no reset começa a formatar e para no meio do processo finalizando conforme na imagens. Alguem passou pelo mesmo problema e conseguiu resolver? Algum comando ou algum arquivo? Tentei instalar o twrp mas não deu certo
  4. Estou criando novo topico porque esqueci de anexar a foto Boa tarde. Eu troquei o CI controlador de carga no qual solicitei ajuda dos colegas com sucesso, mas ainda tem algo errado. Esta placa esta esquentando muito este CI que estou mostrando na foto em anexo, a região que mais esquenta esta assinalada, a pergunta é; seria o caso de trocar este CI outra este problema é consequencia de outro componente? Bom amigos eu tenho 57 anos e moro sozinho em Morretes no parana, cidade muito pequena e não tenho muito que fazer então fico brincando de tecnico, conto com a compreensão de todos no sentido de colodoração. Caso alguem tenha deparado com este mesmo problema se não se importar em me passar a dica ficarei muito grado. Obrigado ao colega Andre Bordonalli e .Com Informática pela dica
  5. Boa tarde. Eu troquei o CI controlador de carga no qual solicitei ajuda dos colegas com sucesso, mas ainda tem algo errado. Esta placa esta esquentando muito este CI que estou mostrando na foto em anexo, a região que mais esquenta esta assinalada, a pergunta é; seria o caso de trocar este CI outra este problema é consequencia de outro componente? Bom amigos eu tenho 57 anos e moro sozinho em Morretes no parana, cidade muito pequena e não tenho muito que fazer então fico brincando de tecnico, conto com a compreensão de todos no sentido de colodoração. Caso alguem tenha deparado com este mesmo problema se não se importar em me passar a dica ficarei muito grado. Obrigado ao colega Andre Bordonalli e .Com Informática pela dica
  6. Bom dia amigo, vou fazer o reparo e depois postarei o resultado aqui. Muitissimo obrigado
  7. Bom dia amigo, vou fazer o reparo e depois postarei o resultado aqui. Muitissimo obrigado
  8. Caros amigos, estou com este positivo aqui na minha assistência e eu não sou um técnico em eletrônica, apenas consigo alguns sucessos em muitos serviços graças a ajuda de muitos colegas com algumas informações e com quase 16 anos na manutenção de pc, agente acaba sendo um técnico pratico. Bom tenho uma placa mãe que é com processador no slot que queimou o componente na foto assinalado de vermelho e a outra com processador na integrado que tem o mesmo componente com a numeração parcialmente igual na foto assinalado de verde. A pergunta é. O componente em bom estado (assinalado de verde) é compatível ao da placa (assinalado de vermelho) Estou perguntando porque na pratica pode ser que algum dos caros colegas ja tenha tido este mesmo tipo de problema ou ate mesmo um conhecimento mais apurado com relação estas duas placa. obrigado por hora.
  9. Obrigado amigo, deu certinho funcionou perfeito.
  10. Boa noite caros colegas, estou tentando recuperar uma placa de moto g2, que no caso desta foi completamente danificado as trilhas do conector de carga. Depois de muito trabalho consegui fazer os jumper e ficou tudo certinho mas não esta saindo som no viva voz, eu acredito que deve ser por falta deste componente próximo do conector. Anexo uma foto com o conector e a foto sem a placa que estou tentando recuperar. Eu não sei o nome deste componente, como estou no momento sem uma placa para poder tirar este componente para substitui-lo alguém pode me passar algum procedimento para que eu possa estar fazendo e também será que é mesmo por causa da ausência deste componente que não ta saindo som no viva voz
  11. Bom dia pessoal, em primeiro lugar quero agradecer a todos pelo empenho em ajudar, dicas muito boas mas não deu certo neste caso. a dica do nosso amigo 123adilson não é possível. Porque? O que acontece é que ele literalmente perdeu a memoria rsrsrs, tudo que faz nele, quando reinicia desaparece todas as configurações, via twrp instala o aplicativo normal direto do sd mas quando reinicia não esta la o aplicativo. Quanto a dica das firmware de reparo não funcionou, ele aceita a instalação normal via Odin ou pelo Twrp recover mas não corrige o problema de memoria que esta sempre cheia mesmo quando acaba de instalar nova firmware. A pergunta é. Poderá ser um problema físico? Tem como fazer este reparo de memoria via ADB ou algum outro software direto do pc? Eu acredito que, o amigo Jesiel tem razão o que diz a respeito da box mas não tenho e nem compensa. De qualquer forma vou tentando aqui e se alguem tiver alguma ideia de como resolver este problema de memoria do aparelho (s3 mini GT-I8190L) e quiser da uma dica ficarei muito grato. Tenha todos um otimo fim de semana.
  12. Boa tarde amigos! Quanto ao celular s3mini todos as dicas fora tentado sem sucesso. O que acontece com ele é o seguinte, ele aceita a instalação de rom normalmente, mas quanto reinicia ele perde todas configurações rsrsrs perdeu a memoria. Não tem como instalar nada porque fala que esta sem espaço mas também não tem como desinstalar nada tudo que faz nele quando reinicia perde tudo. Acho que precisa fazer nele é recuperar a memoria interna dele, eu não tenho box e estou tentando ver se alguem tem dicas de como fazer isto via pc ou via cartao de memoria. Ele aceitou o supersu instalando pelo sd mas outros apps instala com sucesso mas quando ele inicia não esta la.
  13. Celular SAMSUNG GALAXY S III MINI GT-I8190L com aquelas famosas letrinhas amarela, Eu já tentei de tudo, ele aceitar instalar a rom nova sem qualquer problema, mas depois que reinicia aparece as letras amarelas e a memoria fica cheia sem espaço para nada. Alguem sabe me dar uma ajudinha?
  14. Boa noite amigo deu tudo certinho aqui, deu certo com o registor R220. Eu sei sei ainda como colocar ""REsolvido"" sou pessimo com isto de inforum. rsrsrsrs Mas muito obrigado por hora.
  15. Deu certo nesta posição. Eu coloquei um R228 ta dando uns estalos mas o som sai alto, troquei por um R220 o som muito baixo e tb dando alguns estalinhos.