Ir para conteúdo

rtechcel

Membro
  • Total de itens

    31
  • Registro em

  • Última visita

  • Dias Ganhos

    1

rtechcel venceu a última vez em Abril 10 2019

rtechcel tinha o conteúdo mais apreciado!

Sobre rtechcel

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Bom dia Estou com um moto g2 que esta com armazenamento esgotado e ao iniciar o sistema aparece a mensagem " o processo android.process.media parou." e aí o aparelho trava não e possivel mexer em mais nada e depois que a tela apaga ele nao liga... Ja tentei hard reset, mas da erro, passei a ROM , mas fica da mesma forma tb... Alguem teria mais uma dica?
  2. Poderia me confirmar, se o ci do wifi é esse que circulei?
  3. Bom dia, Amigos estou com um moto E5 plus, que o wifi fica instavel, as vezes conecta, mas pouco tempo desconecta. As vezes nao ativa wifi, outras ativa mas nao acha rede... Ja tentei passar varias roms oferecidas pelo clansfot mas nenhuma obtive sucesso. Verifiquei na placa e nao tem nada visivelmente anormal, alguem que ja pegou algum assim ou que teria alguma dica?
  4. Verifiquei que tem um diodo proximo ao conector "furado", ele pode ser o causador do problema. Alguem sabe a referencia dele ou em qual placa posso achar do mesmo?
  5. No conector de bateria so chega 0.85V e está saindo 5V normal do conector de carga
  6. Estou com um K10 Pro (M400df) que nao sobe carga. Ja troquei o conector de carga e sem solução, coloco o cabo usb na fonte e consumo e de apenas 20ma. Alguem teria alguma dica?
  7. Verificou algum sinal de oxidação no setor responsavel? Caso nao possua vc pode tentar uma ressolda no C.I responsavel!!
  8. Amigo te indico o programa SHOficina, ele e completo, tem controle de estoque, modulo de vendas e a parte de O.S é bem completa... E o mesmo que uso aqui na minha assistencia... A licença dele é uma unica vez e a versao de teste vc pode testar todas as funções. Dê uma olhada.
  9. Eu utilizo 95º e bastante alcool isopropilico, e utilizo raio-x no lugar da carta de baralho. Cara nessa linha tem que ter muita calma e paciencia, no inicio tambem nao conseguia tirar sempre quebrava, mas fui pegando as manhas com paciencia.... O alcool ajuda muito pra remover a cola e como o display é AMOLED/OLED nao mancha.
  10. Ja procurou por oxidação no conector do display ou na placa amigo?
  11. Estou com um LG K7 que o mesmo nao liga, ao colocar na fonte e apertar o power ele vibra e o consumo vai ate 280ma em seguida cai pra 150ma e fica travado nesse consumo. Alguem tem uma dica do que pode ser?
  12. Consegui coloca-lo em modo fastboot e passei a ROM via adb, funcionou perfeitamente!!! Obrigado a todos!
  13. Acabei de testar com outro display, mas continua do mesmo jeito
×
×
  • Criar Novo...