Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''ajuda''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

  1. Quais as melhores box's atualmente para cada marca de celular? (Xiaomi, Motorola, Samgung, LG, Apple, Asus, Huawei) OBS: Preciso comprar urgente
  2. Boa noite estou precisando de um help ! com um moto one macro modelo: XT2016-2 ja passei a rom oficial dele mais recente a retail ea retbr pero umt pro e ele passa sem nenhum erro mais ele nao inicia apenas aparece a logo depois uma led e so fica nisso ja tentei ver pero rescue and smart mais ele nao acha o aparelho pero comando getvar all aparece isso .... (bootloader) version: 0.5 (bootloader) version-bootloader: MBM-2.1-lima_retail-210600d2e-200717 (bootloader) product: lima (bootloader) board: lima (bootloader) secure: yes (bootloader) hwrev: PVT (bootloader) radio:
  3. boa noite senhores gostaria de saber se tem algum método de desbloqueio para o redmi 6 a pesquisei em todos os sites e não acho nenhum método de desbloqueio compatível com aparelho.
  4. Boa tarde a todos, estou com um tablet Hyundai MOD: "hy-e702" e aparentemente eu preciso da rom deste mesmo modelo, ele está dando erro no sistema assim que inicia, por exemplo: "O Launcher parou", o "O Inter sist parou" constate mente aparece essas mensagens, Alguem ai pode me ajudar ? Obg...
  5. Olá boa noite senhores, estou com problemas para fazer o desbloqueio FRP da conta Google já tentei todos os métodos do fórum , até mesmo passar rom mais sem sucesso , alguém por favor pode me dar uma luz , segue em anexo foto do recovery com binary e outras informações, obrigado dês de já.
  6. Caros amigos, preciso de uma ajuda em um MyPad 6 da SempToshiba, para atualizar, salvar, o mesmo pois esta congelado,,,ja tentei hard reset, softreset. Precio de uma rom do aparelho e uma atualização, ou mesmo o firmware, alguém já trabalhou com um destes e ou tem as roms. Segue as fotos do mesmo. Cliente idoso, ganhou de uma filha falecida, e deseja consertar. Obrigado
  7. PRECISO DE AJUDA NAO CONSIGO PASSAR ROM PELO MIFLASH TODA HORA DA ERRO
  8. Bom dia meu amigos, preciso da ajuda de voces, estou com problema com um motorola moto g6 plus que ao iniciar a tela fica cinza e invertida, apos a inicialização dele fica normal, acredito que possa ser algum filtro que esta causando isso, gostaria que alguem pudesse mandar uma foto com resolução boa da placa mãe deste aparelho, mais precisamente perto do conector da tela para eu poder fazer comparação e verificar se esta faltando algo, desde ja agradeço voces
  9. Queria saber como fazer um jump no conector do K4
  10. boa tarde galera!! Sou novo aqui, mais sempre estou acompanhando o forum e voce estao de parabens!! Bom, estou com um Iphone 6 plus que caiu na agua e nao liga mais , coloquei ele na fonte e nao apresenta consumo nenhum, mais quando aperto o botao power , ele da o consumo de 0.21 miliamper oscilando, como se estivesse ligando , mais o sumo desce e cai para 0.10 miliamper e trava durante 1 minuto e cai pra 0.00 denovo. ja fiz o processo e desoxidaçao, testei os pontos de teste , conector da bateria,capacitores proximo ao ci de energia esta chegando voltagem normal. se algue
  11. Aparelho nao ativa wifi de forma alguma Quando esqento a placa funciona, mais depois ele nao ativa mais.
  12. Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca.
  13. Gente estou enfrentando um problema, eu passo a binária disponibilizada pelo o clansoft mas a flash disponível para o B:4 é a 8.0 coloco apenas os 2 arquivos necessário que é o BL e o AP, mas quando inicia o sistema ele continua com o FRP e sem ADB ativado. Alguem poderia me ajudar? Lembrando que não tenho box uso o Odin para passar as flashs. Observações: Combination B4 da clansoft (flash via odin - OK) ADB ativado na combinação antes de flash do sistema. flash(4 files) 8.0 B4 da clansoft usado apenas BL e AP (flash via odin - OK) Não tenho Box
  14. Bom galera vamos la. Estou com um moto g5 xt1672 na bancada, ele ativou o TESTE CQA / COMMSERVER HAS STARTED sozinho. Porém com um detalhe, além de não carregar e não dá rede, se eu ligar o aparelho normalmente ele desliga. Aparece a mensagem Desligando... assim que o aparelho liga. O aparelho so fica ligado se ligar ele em modo Factory. Já tentei reinstalar a stock rom e não deu certo. Já tentei o código. Fastboot oem fb_mode_set Fastboot oem fb_mode_clear Fastboot -w fastboot reboot Tbm sem sucesso. Se alguem já viu esse tipo
  15. Boa tarde amigos, sou novato aqui Gostaria da ajuda de vocês, entrona na minha loja um iphone 6 sem rede Tentei vários procedimentos mais sem sucesso, alguém puder dar uma luz agradeço!
  16. Olá galera! Tudo bom? Hoje entrou em minha loja um Moto X Play com a placa quebrada na parte da antena do GPS e do WIFI, e faltando alguns componentes, olhei o esquema elétrico dele e pelo meu ver não achei uma boa solução ou uma forma de jumpear essa antena! Queria saber se alguém poderia me ajudar a achar um jeito de aumentar o sinal entende ou algo do tipo vou deixar em anexo a foto do local onde a placa quebrou!
  17. fala galera to com esse celular aqui que parece um moto g3 mas na parte de tras tem a etiqueta escrito samsung j700h/ds.. a principio ta funcionando..coloco chip e ligo de outro aparelho pra ele,chama normal mas a tela nao acende...to caçando a tela dele mas nao achei ,pois nao sei o modelo de tela..desmontei a mesma mas mesmo assim nao encontro pra comprar..os códigos que estal na tela sao:GT FTM501205A CST-H178-FWVGA-IPS se alguem puder ajudar agradeço..
  18. oi pessoal chegou na assistência um nokia 520 sem som algumnad funciona, auricular alto falantes nada. fiz a troca e continua ruim,ja vi que e placa.Problema e que não acho o manual de serviço deste aparelho para ver na placa o setor responsável pelo problema, alguém poderia me ajudar informando o local certo na placa? desde já agradeço a todos
  19. Estou com 2 placas do motorola G2 xt1069 e ambas não dão nenhum sinal de vida, uma delas quando conecta na fonte da consumo de 0.90 mas sem imagem nem vibra. Ja a outra e que achei mais estranho é que quando conecta na fonte ela faz como se fosse ligar mas ao chegar em 0.3 apita como se estivesse em curto e desarma, alguem ja pegou algumas assim ? Tem ideia do que possa ser ? ja testei conectores e bateria e estão ok. Qualquer ajuda é bem vinda, valeu pessoal.
  20. Estou com um G600 aqui na loja que não liga nem da imagem, quando liga na fonte ele trava em 0.8 e não sai disso, ja verifiquei a placa e não tem nada oxidado nem esquentando, alguem sabe o que pode ser ?
  21. boa noite amigos estou precisando de uma ajuda , comprei um moto g4 plus e dei de presente para minha sobrinha , e como a maioria de vocês ja sabem adolescentes quando ganha um cell, cria qualquer conta para baixar seus apps,,, bom a bronca é o seguinte estou tentando remover essa conta com o ( moto service ) so que quando eu instalo e craqueio , ele fica com erro e para ficar verde , mas fica vermelho se alguem poder me ajudar eu agradeço vou tentar posta 2 fotos de ok e com erro...
  22. Bom dia, meus caros, estou com um g130 aqui na assistencia que apos cair parou de apresentar sinais, apos banho quimico ele liga na fonte e só fica com consumo de 0,7. não achei nenhum sinal de oxidação apos o banho. obrigado até aqui.
  23. Bom dia galera do clan, estou com um moto e2 que quando entra em standby desliga, oque pode ser isso?? alguem me ajuda por favor
  24. Boa tarde, estou com um LG A375 que funciona sem o chip porem ao inserir qualquer sim card ao ligar o aparelho ele só aparece a logo da LG e entra em um bootlooping. alguem já pegou algum aparelho com esse sintoma e conseguiu solução? por enquanto obrigado.
×
×
  • Criar Novo...