Pesquisar na Comunidade

Mostrando resultados para as tags ''reiniciando''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 26 registros

  1. Estou com um iPhone 6, ele liga com 1% e depois com uns 2 min. De uso ele reinicia, não é a primeira vez q pego esse defeito, tem alguns que quando coloca o cabo de carregar ele muda a porcentagem, e quando tira ele volta pra que tava. Gostaria de saber se alguém conhece o defeito ou uma possível resolução.
  2. Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
  3. boa noite família GSM recentemente chegou um asus zenfone; modelo; "g500tg" {reiniciando e travando na logo}, chega a ligar mais trava e reinicia; >procedimentos realizados; obs °,não há sinais de curto na placa. . °,desativação do conector de carga. . °,desativação de todos os componentes que utilizam cabo flat. . °,desoxidação; . °,remoção e substituição do "botão power". >obs ;não removi ainda o sensor de proximidade; onde acho que está o problema. as vezes a tela fica bugada ou até branca, creio que seja filtro de tela também. _cliente não relatou nada sobre o ocorrido, _ou seja preciso de ajuda caso alguém já tenha pegado com esse problema, ou algo parecido "aguardo support"...
  4. Pessoal, estou com um moto G1 aqui na bancada para troca do botão power, percebi que estava faltando os componentes ao lado do mesmo, e ao fazer a troca do botão ele não ligava, fiz o jumper da foto abaixo e agora ele só fica reiniciando constantemente como se o botão tivesse sempre pressionando, sendo que nem com botão ele está. Achei este tópico de 2014 onde parecem ter encontrado a solução, mas como é muito antigo, os links das imagens estão quebrados. Alguém teria a resolução deste problema? Obrigado desde já. )
  5. Estou com este J5 prime, Cliente trouxe ele alegando que estava reiniciando sozinho. Fiz uma atualização, passei uma rom combination e tentei instalar a versão 6.0, e não deu, e acabei instalando a 7.0 mesmo. O aparelho funcionou mas depois de um tempo ele voltou a reiniciar sozinho e aparece esta mensagem na tela. Alguém já viu este erro?
  6. Bom dia amigos de bancada , hoje chegou em minha assistencia um aparelho no modelo K430 com problemas de loop, fica apenas reiniciando , entao pensei logo que seria soft porem o aparelho nao esta entrando em modo Download . Ele chega a aparecer a primeira tela com o nome dowload la em baixo mas antes de ir para a outra tela ele ja volta a reiniciar Ja testei o botao power e nao está com defeitos. Alguem ja pegou algum com esse problema ?
  7. boa noite pessoal alguem pode me ajudar to com um iphone se, se eu tendo ligar ele fica na tela da maça e reiniciando, quando eu ligo ele no cabo usb ele liga porem reinicia tambem porem demora mais, alguem sabe me dizer oq fazer, ja restaurei ele, atualizei o IOS e nada.
  8. Olá pessoal, estou com um j5 (j500M) que não inicia o sistema já tentei vários sistemas via odin, e via octoplus pro, testei com outra bateria e também outra tela nova, e nada do aparelho iniciar o sistema ! Alguém teria alguma solução ? Seria um defeito de hardware ? Abaixo segue foto da tela onde o aparelho trava, fica uns 10 segundos e reinicia sozinho e trava na mesma tela, fica nesse looping !
  9. Boa noite pessoal.... seguinte estou com cell na minha bancada (samsung 6313) se desligando direto e tem hora que ele fica so na tela da samsung e nao sair. e quando liga fica se reiniciando direto. Procedimentos já feitos - troca da bateria, limpeza com o álcool, troca de conector, flash com varias rom, ressolda em algumas parte da placa.. msm assim o problema ainda continua... (tem hora q ele liga e fica um bom tempo ligado ai quando ele apaga a tela n liga mas... alguém tem alguma solução que eu possa fazer teste ??
  10. Bom dia! Estou com um k10 k430tv, veio p mim fazer a troca da frontal e reinstalação de sistema, pois estava em loop infinito, porem depois q eu conectei ele no pc, o mesmo iniciou, ficou quase um minuto na tela inicial e voltou a reiniciar, agora ele reinicia toda vez que aparece a tela inicial. Não consigo entrar no modo download dele de jeito nenhum. Sábado o aparelho esquentou por completo enquanto eu tentava reinstalar a firmware, alguém sabe me dizer se pode ser algum erro na placa de memoria ou algum curto, alguém já passou por isso? Como resolveu?
  11. Boa noite, estou com um moto G3 aqui que reinicia apenas quando coloco o chip e sobe a rede, testei em ambos os slot e desliga quando a rede sobe... Se eu coloco um chip bloqueado que é aquele que fica sem sinal o celular funciona, sem chip só com wi-fi também Já testei, outra chipeira; outra bateria; coloquei a stock rom; rom modificada (lineage 14.1); até outra tela pra ver se tinha interferência e o celular não funciona com chip, se alguém puder ajudar ou mandar o esquema desse modelo (XT1543) agradeço
  12. Olá amigos! Estou com um Asus Zenfone 2 Ze551 que fica somente reiniciando e sem imagem alguma. Quando coloco a bateria ele vibra e de minuto em minuto ele vibra novamente. Já procurei por curto e aquecimento em toda a placa mas não identifiquei nada. No computador ele não é reconhecido. Já retirei todos os periféricos e na fonte assimétrica mostra que ele começa iniciar com correntes de no máximo 300ma e após alguns segundos ele desliga. Algum amigo poderia me ajudar com alguma informação? Obrigado.
  13. Olá amigos! Estou com um S5 Sm-g900m que, segundo o seu proprietário, ele caiu e não funcionou mais. Realizando alguns testes, constatei que ele fica tentando ligar, vibra duas vezes com intervalos pequenos e fica fazendo isso sem parar, mas também não tem imagem. Retirando o display, ele liga e inicia normalmente, emite sons e vibra. O display dele está perfeito visualmente, nenhuma trinca ou mancha. Como o display dele tem um valor alto, gostaria de saber se algum amigo já pegou algum problema similar, onde um defeito no display pode provocar esse tipo de sintoma, não deixando o celular ligar. Obrigado.
  14. Boa tarde amigos, entrou um lenovo k6 aqui na assistencia, aparentemente nao ligando, cliente disse que esquentou muito no carregador, e nao ligou mais, abri e notei que o ci controlador do conector (o mesmo que encontra em varios LGs) estava estourado, fiz a troca, dei um choque na bateria, porem o atc quando conecto a bateria ele liga sozinho, ja analisei o botao power, e esta tudo ok, mesmo com o botao desconectado ele liga sozinho, e so fica reiniciando, alguem teria alguma possivel solução?
  15. Ola para todos, e obrigado deis de já, sou técnico em celular a um pouco mais de um ano. to com um celular Samsung Galaxy Grand Duos GT-i9082L que reinicia umas 2 ou 3 vezes por dia,tem horas que ele reinicia 3 vezes em seguida ai ele funciona por 3 ou ate 4 horas sem dar problema mais ai volta a reiniciar. Já coloquei uma rom 6.0 e continua do mesmo jeito, já voltei para a original e nada, e ja coloquei uma rom que falam que resolve que e a " I9082LVJAME2" e nada resolveu ainda. alguém pode me dar uma dica boa para me ajudar.
  16. olá galera tenho moto g2 xt1069 que está reiniciando varias vezes sem parar, já verifiquei o botão power não está em curto, já fiz hard reset não resolveu alguem pode me ajudar
  17. Olá pessoal. Estou com um MOTO G 1º GERAÇÃO, TRAVADO NA TELA DO LOGOTIPO DA MOTOROLA, Ele está reiniciando toda hora, de 10 em 10 segundos. Comentaram que pode ser bateria totalmente descarregada. Mas já deixei carregando por varias horas e ele nao inicia. Alguém pode me ajudar? Obrigado.
  18. cliente estava instalando um app e travou, ja passei varias flash e não resolveu "passei flash nacional MD e a original dele FD" agradeço quem poder ajudar.
  19. Boa tarde amigos. Após efetuar a troca do LCD do MOTO G2 XT1069 o atc fica só reiniciando. Parece que não reconhece a tela, ou não aceita, e da pau no software.. Alguém ja viu algo parecido? Aconteceu em mais de 1 atc. Abraços
  20. o aparelho liga normal apos ser iniciado reinicia qual soluçao ?
  21. Olá amigos, peguei um moto g2 xt1069 que estava reiniciando, fiz o software, foi tudo certo, mas o aparelho continuava reiniciando, troquei a bateria e o defeito persistia, só não reinicia quando esta plugado ao carregador, gostaria de uma ajuda se os amigos puderem. Desde já, obrigado.
  22. Bom dia Amigos do Clan.... Estou com um LG E475f já a alguns dias aqui na assistência, que fica reiniciando, mas isso só acontece quando coloco o chip em qualquer um dos três slots. sem o chip o atc funciona perfeitamente. Já fiz ressolda, não tem nenhum sinal de oxidação, fiz atualização pelo LGMobile Support Tool, e flash via KDZ usando uma flash disponível aqui no fórum mesmo, e nehum sucesso até agora. Alguém já pegou alguma coisa assim? espero que possam me ajudar, desde já grato pela atenção!!
  23. Olá há alguns dias peguei um B5722 que esta reiniciando tentei da uma flash nele pela B5722_Downloading mas nao reconheceu ele pois toda vez que o pc vai renconhecer ele renicia.Qualquer ajuda obrigado.
  24. Estava com meu S3 travando muito e reiniciando, consultando o suporte eles pediram para desmarcar em Modo de economia a opção Economia de energia da CPU e tb retirasse o cartão SD. O travamento parou mas continuou a reiniciar. Entrando em contato de novo eles recomendaram q restaurasse o padrão de fábrica e não instalasse nenhum app por uns dias. Tenho lido alguns posts sobre morte súbita e q isso seria um problema de hardware e não de software e dicas desde usar a rom de UK, ate trocar kernell e bootloader. Pelo q viisso tb acontece a partir dos 7 meses de uso, como o meu está com quase um ano (ago12) estou ficando preocupado e sem saber oq fazer, se aguardo alguma atualização ja q eles tem conhecimento desse problema mundial ou envio para garantia e tento uma troca de placa, se é q eles vão fazer isso. Acontecendo isso com alguem? oq fizeram? Afinal ter um celular q deveria ser top q não pode instalar app ninguem merece.. abs
  25. Olá ilustres, cliente chegou aqui com este atc informando que toda chamada que este faz ou recebe resulta imediatamente na reinicialização do aparelho... Eu logo pensei que fosse software e então fiz um flash o que não resolveu o problema , alguém tem alguma solução para o caso? Vi que acontece o mesmo com os Nokia 5233 e que a solução é isolar um flex responsável pelo audio, mas não achei nada referente ao C2-06... Alguém tem uma Luz? Grato!