Pesquisar na Comunidade

Mostrando resultados para as tags ''k10''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 14 registros

  1. Bom dia amigos de bancada , hoje chegou em minha assistencia um aparelho no modelo K430 com problemas de loop, fica apenas reiniciando , entao pensei logo que seria soft porem o aparelho nao esta entrando em modo Download . Ele chega a aparecer a primeira tela com o nome dowload la em baixo mas antes de ir para a outra tela ele ja volta a reiniciar Ja testei o botao power e nao está com defeitos. Alguem ja pegou algum com esse problema ?
  2. Bom dia a todos, gostaria de uma ajuda, chegou um celular lg k10 na minha assistencia, ele não tem curto nenhum na placa, ao pressionar o botão power o ceular tem um consumo de no maximo 150mah e trava no 110mah, ao soltar o botao power ele zera. colocando ele no computador ele identica o celular. alguem possa ter uma ideia do que seja?
  3. Bom pessoal, estou com um LG K10 em mãos para atualização de software. O mesmo, após ligar pelo botão power, vai diretamente para tela de formatação e fica formatando, ao reiniciar volta para tela de formatação como um loop infinito. Ao tentar colocar em modo download, o mesmo entra pelo vol + e cabo usb, exibe no computador e em 1 a 2 segundos reinicia e volta para tela de formatação. Não testei internamente botões power,volume mas pelo recovery é possível ver que os botões estão funcionando sem problemas, sem cliques automáticos ou algo que interfira. Alguém por favor poderia me ajudar? Desde já agradeço a atenção.
  4. Boa pessoal, preciso de uma força a respeito do K10 já me apareceu 3 placas de K10 com mesmo defeito, e não acho solução, nem mesmo nada relacionado na internet! ao pressionar botão power na fonte de bancada, ele da um consumo de 0,11 ou 0,12 e quando solta o power ele zera (0,00), somente da consumo quando botão power esta pressionado. pode ficar horas com botão pressionado o consumo fica travado nos 0,11 nao da sinal de vida. placa em perfeito estado visual. sem problemas de intoxicação. ao conectar ao pc ele reconhece como MediaTek Usb Port e consumo na fonte passa para 0,02 alguma dica ao respeito, parece ser um defeito que esta ocorrendo bastante nessa placa, pois 3 estão na minha bancada da mesma forma!
  5. bom dia,ontem chegou em minha assistência um K10 2017 que não estava carregando e que ja tinha vindo de outra assistência,ao abrir vi que já tinha uma tentativa de jumper e havia uma trilha rompida.alguém poderia me ajudar com o problema?segue a foto.infelizmente meu celular não foca mais se eu aproximar.
  6. Sempre apresenta este erro. Já tentei outra ROM. Já tentei outros programas de atualização.
  7. Estou sem box, e pelo flash tool não da para flashar e o lg bridge fala que não tem nenhum erro
  8. Bom caros, seguinte, fiz um desbloqueio FRP pela Z3X , em um k10 ( k430tv) e tambem em um k8 (k350) e eles perderam o endereço mac do wi-fi e bluetooth. Jja tentei reparar o software, mas não reescreveu os endereços, pela z3x não achei opção de reparo, alguma dica valiosa? grato; PS: fiz reparo de software pelo LG Bridge;
  9. olá, chegou uma k10 tv k430, não liga, não apresenta consumo na fonte, não esta em curto, nenhum componente esquenta. não a oxidação, achei muito estranho nunca peguei um nesse estado. estava funcionando ate ontem segundo a cliente. o aparelho é novo 1 ano de uso. alguma sujestão?
  10. Olá Clã, entrou um K430TV o famoso K10, ap foi molhado e estava com o modulo quebrado, tinha mais oxidação na parte inferior no conector do modulo, fiz um banho quimico e uma resolda ficou bom e coloquei uma tela nova. ATC liga porem nao ativa o Wi-Fi, o bluetooth funciona normal. Alguem tem o Manual Técnico deste ATC? Tentei localizar porem sem sucesso, fiz uma resolda em alguns pontos onde tinha oxidação e novamente banho quimico, porem persiste o defeito e o aparelho nao ativa o Wi-Fi. Agradeço a atenção de todos.
  11. Bom dia pessoal. Estou com um K10 Novo K430Tv na bancada. Ele primeiramente estava oxidado, foi feito desoxidação e trocado o painel 2 vezes. Na segunda vez funcionou o painel mas esta esquentando muito ligado ao carregador e o atc diz que esta esquentando muito e reinicia. Se alguém tiver alguma dica agradeço.
  12. Bom dia CLÃ! Cliente me trouxe um LG K10, que foi realizado a troca do conector de carga, só que quando liga normal (sem o carregador) ele funciona de boa! Colocou o carregador, ele dá um sinal de advertência com um sinal de Temperatura, então ele não carrega e nem liga, conector está certo, já coloquei um novo, dá a mesma msg. Bateria Tranquila também! Alguma sugestão?! GRATO
  13. bom dia galera alguem sabe jumper do microfone k10, esta com as dua trilhas de cima rompidas
  14. Boa noite, algum procedimento diferente para retirar a conta do google do LG K10, lembrando que está com o Patch de 1 de junho de 2016. Nenhum procedimento do youtube dá certo até o momento. E também nao ativa fontes desconhecidas pra instalar o quick shortcut. Agradeço