Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''desligando''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 10 registros

  1. Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
  2. bom dia a todos, estou com um moto g4 play aqui na loja, ele estava na flash 6.0.1, porem desligava logo depois de aparecer escrito lenovo, ai reeinstalei a flash, e ele continuava desligando, porem iniciava normalmente em factory mode, ai resolvi instalar outra flash, e instalei a 7.0.1, e agora quando vai iniciar o sistema, ele aparece a mensagem de desligar na tela e desliga. alguem pode me ajudar?
  3. Boa noite pessoal.... seguinte estou com cell na minha bancada (samsung 6313) se desligando direto e tem hora que ele fica so na tela da samsung e nao sair. e quando liga fica se reiniciando direto. Procedimentos já feitos - troca da bateria, limpeza com o álcool, troca de conector, flash com varias rom, ressolda em algumas parte da placa.. msm assim o problema ainda continua... (tem hora q ele liga e fica um bom tempo ligado ai quando ele apaga a tela n liga mas... alguém tem alguma solução que eu possa fazer teste ??
  4. Olá, primeiro tópico aqui. (peço desculpa por qualquer erro) Estou com um moto X2 (XT1097) ele liga, assim que aparece a logo da motorola [foto anexa] ele apaga (tela preta, porém continua consumindo.), fica um bom tempo apagado e reinicia do nada. Quando reinicia volta a fazer a mesma coisa. Procedimentos já feitos: -Rom's e firmware. -Limpeza da placa. -Verificação de componente em curto. Já testei algumas rom porém todas sem sucesso. Obs.: Em modo fastboot ele não desliga.
  5. Bom dia galera do clan, estou com um moto e2 que quando entra em standby desliga, oque pode ser isso?? alguem me ajuda por favor
  6. olá galera tenho moto g2 xt1069 que está reiniciando varias vezes sem parar, já verifiquei o botão power não está em curto, já fiz hard reset não resolveu alguem pode me ajudar
  7. Pessoa chegou o Lumia 625 aqui para trocar o flex de power volume e camera, Troquei tudo testei com o aparelho aberto ligou certinho tudo Ok, Porem quando coloca a carcaça mesmo com o aparelho ligado desliga, e com o aparelho desligado quando vai ligar, aparece o sinal da bateria com um ponto de interrogação e a bateria esta 100%, Ja testei o Auto falante, Vibracall, e o Flash do aparelho, Alguem ja teve esse poblema
  8. Olá ilustres, cliente chegou aqui com este atc informando que toda chamada que este faz ou recebe resulta imediatamente na reinicialização do aparelho... Eu logo pensei que fosse software e então fiz um flash o que não resolveu o problema , alguém tem alguma solução para o caso? Vi que acontece o mesmo com os Nokia 5233 e que a solução é isolar um flex responsável pelo audio, mas não achei nada referente ao C2-06... Alguém tem uma Luz? Grato!
  9. E aew galera preciso Muito da ajuda de vocês . Ganhei um HTC P3301 (VIVO) do meu pai ele , achou na rua provavelmente era de algum taxista pois tinha o nome da companhia e quando iniciava ele ficava carregando eternamente um programa chamado Smartcoop Mobile Então dei um Hard Reset nele de primeira funcionou tudo numa boa mas depois de ums 10 minutinhos começou a desligar sozinho "(SE TENTAR RELIGA ELE ELE FICA LIGANDO E DESLIGANDO TEM QUE TIRAR A BATERIA E RECOLOCAR DE NOVO AEW SIM ELE LIGA)"Depois disso ele ficar desligando a qualquer minuto , desconfio que nao seja a bateria pos mesmo quando ele esta no carregador ele fica desligando . ME AJUDE PF .
  10. ola amigos!!! estou com um gs107em minha assist; liga normal e ja comeca varios bips como se tivesse pressionando a tecla power simultaneamente e se digitar qlquer numero ele apaga sozinho, e em seguida desliga como se tivesse pressionado power, ja verifiquei a manta do teclado e esta perfeita, tmbm nao apresenta consumo na fonte nao tem sinal de oxidaçoes na placa, mesmo assim fiz limpeza, e varias ressoldas na placa inteira e principalmente na p.a. e tambem tentei passar flash em minha hwk mas nao consegui (nao reconhece na box). nao sei porq mas nunca cosegui passar flesh em nenhum lg, nao sei se eu faço algo de errado ou minhas ferramentas para lg tem algum problema. Peço ajuda aos amigos, pois sou novo no ramo... obrigado
×
×
  • Criar Novo...