Pesquisar na Comunidade

Mostrando resultados para as tags ''erro''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 31 registros

  1. Estou com um moto g5 plus que veio com este erro travado na Bootloader, já tentei passar a rom via ADB + Fasboot e não libera. Pelo que o cliente falou ele estava no Android 8.1.1. Li em alguns lugares que só volta se passar uma rom igual ou superior do que estava, é isso mesmo? Desde já, Obrigado.
  2. Boa tarde, chegou para nós um j710mn, que segundo a cliente após ela aceitar atualização, ele travou no logo da samsung. Aqui na assistência tentamos instalar várias ROM's diferentes com a umt pro box, e em todas as vezes aconteceu o erro que aparece nas imagens. Alguém já passou por isso? Tem alguma idéia?
  3. Bom dia de domingo, queridos amigos. estou com um iphone 6 de um cliente, a principio era bateria, quando liguei uma nova, ele ligou normalmente, passou uns 40 segundos desligou e ficou em loop, fui reinstalar o software dele e apresentou o erro 4013 Alguma solução ou possivel ? Ja fiz em 3 PCs diferentes, cabos diferentes, ipsw, itunes, tudo..,
  4. Meu zenfone 2 Ze551Ml/Ze550ML não passa de 50% ja troquei o conector de carga, conector de bateria e a própria bateria, e o erro persiste, alguem tem alguma solução? ja se deparam com isso?
  5. Bom dia/tarde/noite. Tenho em mãos um Asus ZE553KL no qual está dando erro ao tentar desbloque o bootloader, o aplicativo que estou utilizando está na versão ''UnlockTool_9.1.0.0_171109_fulldpi_signed'', erro e versão do sistema nas fotos a seguir.
  6. Bom pessoal, estou com um LG K10 em mãos para atualização de software. O mesmo, após ligar pelo botão power, vai diretamente para tela de formatação e fica formatando, ao reiniciar volta para tela de formatação como um loop infinito. Ao tentar colocar em modo download, o mesmo entra pelo vol + e cabo usb, exibe no computador e em 1 a 2 segundos reinicia e volta para tela de formatação. Não testei internamente botões power,volume mas pelo recovery é possível ver que os botões estão funcionando sem problemas, sem cliques automáticos ou algo que interfira. Alguém por favor poderia me ajudar? Desde já agradeço a atenção.
  7. Bom dia! Estou com um j7prime com o seguinte erro (erro custom binary blocked by frp), o cliente relatou que fez um root e depois de um tempo o celular parou e travou na logo. Já tentei diversas roms diferentes do SM-G610F que é esta a versão e da falha no Odin, ja tentei pasar a rom pelo odin, hard reset e ate agora nada. Alguém pode me ajudar? Agardeço desde já.
  8. Sempre apresenta este erro. Já tentei outra ROM. Já tentei outros programas de atualização.
  9. Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste. Agradeço desde ja a quem puder compartilhar a solução.
  10. Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; Agradeço desde já a quem puder compartilhar alguma informação.
  11. Acabei de adquirir a UMT e não estou conseguindo atualizar o cartão, alguém já passou por isso? Card connected, reading info. Connecting to server, chhecking for update, wait. [updatefw]Server buzy, try latter[01]!.
  12. Olá companheiros, tenho comigo um xperia z3 d6643 que as vezes abre o aplicativo de camera com a mensagem "O camera parou" outras vezes abre com todas as funcionalidades porém sem imagem, tudo preto. Já troquei de camera, já observei outra placa. Já medi capacitores. Não sei mais o que fazer. Alguém pode me ajudar? Cabe lembrar que fiz também a checagem com outros aplicativos de camera, passei outram rom e testei também com o menu secreto de testes *#*#7378423#*#* onde ele da que a camera principal nao esta conectada e a secundária ele não poder ler.
  13. Preciso reinstalar a firmware do Sony E2363 pelo Sony Companion, porém, no momento q tento conectar o aparelho no computador, ao invés de entrar em modo download, ele começa a carregar! Já fiz o procedimento segurando o botão menos, mais e até mesmo os dois juntos, mas sem sucesso...
  14. Quando conecto o ipad ao PC, o seguinte erro aparece no itunes:
  15. Toda vez que tento abrir o youtube ele da erro de rede 410, e não incia video nenhum Ja atualizei a firmware pelo kies, limpei dados, cache, forcei parada, atualizei de novo ( o aplicativo) , ja esqueci a rede de wifi e loguei de novo e o erro continua o tablet é o gt-p1000l e está com a firmware 2.3.6
  16. Pessoal , estou com um galaxy s6 edge travado , atualizei ela pelo kies pois pelo odin estava dando erro agora ele deu um erro que diz nao ter o arquivo drk , tentei usar a z3x na opção repair drk mas deu um erro , vou colocar a imagem a baixo precisava saber se alguem sabe como resolver , agradeço desde já
  17. Olá amigos, não sei se só eu estou passando por este erro, mais ja apareceu 2 ATC's aqui com a mesma falha. Aparece a tela de bootloader logo apos fica uma tela escura com os leds acessos. Já peguei varios aqui que apresentavam a mesma falha e a maioria colocava a bateria e atualizava o restante tinha que trocar a bateria junto. Nestes 2 ATC's troquei Bateria, dock de carga, cabo, porta USB, computador e o erro 3600 ainda esta presente. O iPhone 5S é de um conhecido o qual sei que cuida bastante do aparelho. Averiguei oxidação, marcas de queda, consumo não á nada anormal. Já estão acabando os meus recursos e sinal de anormal ou avanço. Ambos dão erro 3600 no ato de extrair os arquivos não chega nem a começar a instalação, baixei IPSW de varias versões, baixei pelo iTunes tambem.
  18. Eu recentemente comprei um computador para fazer a FPR e atualização de software mais não consigo pois ao executar o USB DRIVER da erro por o sitema operacional não ser x64 bits
  19. Já passei a rom pelo odin e pela Z3x, e já utilizei rom particionada e compactada mas ele da erro na rom em todas as rons alguém já resolveu algum desse ai para me dar uma dica? Z3x, Infity BEST, Octoplus, HWK Ufs Turbo.
  20. boa tarde amigos do clan. estou com um iphone 6 aqui na bancada, é do reino unido, cliente relatou que o mesmo não esta lendo o sim. apos alguns testes pude verificar que o mesmo não da torre, cliente diz que usava normal aqui no brasil e começou aparentar esse defeito, pude notar que quando dou o comando *#06# para verificar ixxxx, o mesmo não reconhece o comando, ja restaurei os padrões da rede, ja e nada. alguém sabe se uma atualização via iTunes resolve ou se é hardware mesmo, e onde se encontra esse defeito?
  21. Olá tom com problema nesse celular do cliente ja troquei conector , e nada de carregar . ele caiu na agua , alguem pode ajudar , pelo que procurei nao achei nada em curto . e as trilha estao boas do conector ..Alguém pode ajudar ae ?
  22. Recentemente chegaram 2 aparelhos motorola (Um moto G-xt1033 e um moto E-xt1025) em minha assistência, ambos com o mesmo problema. Ao tentar fazer login na Play Store, logo depois de digitar a senha, ocorria um erro (Google Play Services parou). Os dois aparelhos rodavam Android 5.1 e mesmo reinstalando a ROM o problema permaneceu. Só consegui solucionar desbloqueando o bootloader para conseguir fazer downgrade e posteriormente atualizar via OTA (os aparelhos tem uma proteção e com o bootloader bloqueado, ele impede a gravação de uma ROM mais antiga que a ja instalada). Aparentemente é um problema com a ROM 5.1 e acredito que vem acontecendo em outras marcas também (http://www.clangsm.com.br/topic/109443-sony-t2-google-parou/?_fromLogin=1) Talvez seja um problema temporário, mas fica aqui a dica pra quem não está conseguindo resolver. E se alguém souber uma maneira mais fácil de solucionar, agradeço.
  23. Bom dia, estou com um aparelho D410hn que sofreu uma queda e quebrou o touch e lcd. Fiz a troca das duas peças porem quando o aparelho está com a tela apagada em modo standby e eu pressiono o botão power para acender o LCD, ele acende normalmente porém apaga com menos de um segundo, mas se eu conseguir desbloquear o aparelho nesse pequeno espaço de tempo ele fica aceso e ligado perfeitamente. O tempo de duração de tela acesa já coloquei no máximo, já fiz o software via LGMobile Support Tool, via KDZ Update e via LG 2-3G Tool (Z3x), fiz também a leitura com multímetro em escala de continuidade no switch tact (botão power interno) e está normal e já troquei 5 lcds até de fornecedores diferentes e o mesmo erro permanece. Em anexo enviei um vídeo do problema. Alguém já se deparou com esse problema e encontrou solução? Sabe algum reparo ou componente responsável por esse defeito ou até mesmo o manual técnico para fornecer? desde já muito obrigado VID-20161004-WA0110.mp4
  24. Boa tarde caros amigos, estou com um Sony Xperia Z3 modelo D6643 aqui, que apresenta problemas no touch screen, o mesmo do nada começar a ter como se fosse vários toques aleatórios. O que acham que pode ser? Touch mesmo ou outra coisa? Desde já agradeço.
  25. Escrevi firmware nesse atc com a octoplus e ficou desse jeito como na imagem. http://www.clanload.com.br/?v=4hLAl.jpg Alguém sabe como resolver isso?