Pesquisar na Comunidade

Mostrando resultados para as tags ''sensor''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 9 registros

  1. Bom dia amigos, recebi um aparelho aqui na loja que a tela não sem mantem ligada, fiz a substituição da frontal que estava quebrada e o erro persistiu, pesquisando aqui no forum vi que era possivel de ser o sensor hall, tirei o mesmo para testar e o erro persiste, nao tenho placa de j7 ou j5 para fazer a substituição, esse componente tem em alguma outra placa? Com dica de um amigo da area fiz a substituição tambem do botão power que nao resolveu
  2. Boa tarde pessoal, estou com um motorola XT1097, vulgo moto X2. Tive que efetuar a troca do conector da câmera traseira e após isso o equipamento não rotaciona mais a tela. No CPU-Z o giroscópio está travado, como se não estivesse funcionando. Alguém saberia me indicar qual é o CI responsável pelo giroscópio?
  3. Boa tarde amigos. Estou com um iphone 5g, o mesmo caiu água, mas com quase nada de oxidação. Fiz limpeza mas o mesmo não funciona o áudio durante ligação e nem o sensor. Já testei a peça completa montada (display, audio e flex) em outro iphone funcionou perfeitamente, mesmo assim coloquei a peça do outro iphone, troquei a peça e nada. Já fiz várias limpezas, tirei toda aquela blindagem e dei algumas ressoldas e nada. Por favor, alguém poderia me dá alguma dica sobre ? Aguardo, obrigado.
  4. Boa tarde colegas, estou com este iphone 5s que após eu efetuar a troca do conector (flex), o mesmo não funciona mais o sensor ID, quando vou configurar diz que está com erro e volta pra tela anterior. Aguardo soluções, obrigado
  5. O que dizer dessas telas de moto G que estão um lixo, e sem funcionar o sensor de aprox...?
  6. Olá Colegas , Estou com um iPhone 5 que ele não funciona o sensor de proximidade , já foi efetuado a troca da peça , mas continua com o mesmo problema ... Se alguém souber como eu resolvo esse problema ficarei grato !!!
  7. Ola amigos do clan gsm, bom, nessa semana fiz a troca da lente de um lumia 920(pela primeira vez), o touch funcionou normalmente, mas o problema é durante a ligação o sensor ativa e escurece a tela mesmo sem colocar o aparelho no ouvido, coloquei a borrachinha envolta do sensor, também testei sem ela, mas sem sucesso. Espero que me ajudem, abraço.
  8. essa semana troquei um touch+LCD de um Iphone 4 Branco para um cliente antigo meu , todos os displays genericos que estou subistituindo atualmente (de vários fornecedores diferentes) tem apresentado o defeito de nao funcionar o sensor que apaga o LCD quando se aproxima o aparelho do rosto para fazer ou receber uma chamada. Alguém está tendo o mesmo problema ou já encontrou uma solução pra esse problema? lembrando que quando coloco o display original de volta o sensor funciona normalmente.
  9. Boa tarde, Camaradas! Tenho aqui comigo, um Samsung GT-B3410, inicialmente apresentava falha de display branco. Troquei o flex, tudo belezinha. Porém, o aparelho tem uma função conforme ele desce o slide ele tem uma espécie de sensor, onde ele muda a tela aparente com as opções de menu e afins. Esse aparelho que aqui tenho testado, ele reconhece essa mudança de menu até estar a milímetros de fechar o slide, após isso, ele retorna a tela de como se tivesse com o slide aberto. Já testei outros flex, originais, procurei entre manuais e fóruns internacionais e nada achei de esclarecedor. Alguma luz? Grato desde já pela paciência e compreensão! (: