Mateus Grauncke

Colaborador
  • Total de itens

    92
  • Registro em

  • Última visita

  • Dias Ganhos

    2

Mateus Grauncke venceu a última vez em Janeiro 1 2019

Mateus Grauncke tinha o conteúdo mais apreciado!

2 Seguidores

Sobre Mateus Grauncke

  • Rank
    Membro Clan
  • Data de Nascimento 22-03-1986

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. amigo vc deve ter danificado ele ou rasgado o flex home no trocar de tela.. outra forma de danificar isso e se conecta a tela na placa cm a bateria conectada
  2. o mouse e pq o touch noa esta funcionando o OEM so libera pra ativar conectando no wiffi
  3. consegui e fiz downgrade... funcionou valeu solução postei no outro topico
  4. consegui tambem...para o imei nao sumir tem q apagar o codigo referente ao modem 2 linhas... .(fastboot erase modemst1 e fastboot erase modemst2) e passei a rom PATCH DE JUNHO.MONTANA_NPPS26.102-49-11_cid50_subsidy-DEFAULT_regulatory-DEFAULT_CFC.xml fica assim o comando fastboot oem fb_mode_set fastboot flash partition gpt.bin fastboot flash bootloader bootloader.img fastboot flash logo logo.bin fastboot flash boot boot.img fastboot flash recovery recovery.img fastboot flash dsp adspso.bin fastboot flash oem oem.img fastboot flash system system.img_sparsechunk.0 fastboot flash system system.img_sparsechunk.1 fastboot flash system system.img_sparsechunk.2 fastboot flash system system.img_sparsechunk.3 fastboot flash system system.img_sparsechunk.4 fastboot flash system system.img_sparsechunk.5 fastboot flash modem NON-HLOS.bin fastboot flash fsg fsg.mbn fastboot erase cache fastboot erase userdata fastboot erase customize fastboot erase clogo fastboot oem fb_mode_clear fastboot flash logo logo.bin fastboot reboot
  5. fiz isso so que o botao de ativar esta desativado...
  6. Ola.. peguei uns assim que foi atualização cola em modo fdu sempre com bateria original as genérica dão erro...
  7. fone de ouvido conectado n era flex problema CI de audio trocado resolveu
  8. reparo botão voltar e o de encerrrar processos jumper testado vai do resistor ou do pino da placa ate o sinalizado na foto! box medusa... z3x
  9. mesmo defeito... nao acieta modo download nem com jig
  10. estou com 2 mesmo defeito os 2 dos eua entra sinal as vezes mas se reniciar ja n pega mais
  11. segure volume pra baixo home e power ate reniciar modo download ai aperte volume - pra sair... se n der isso e pouca carga deixar tempo no carregador se n der so abrindo.. utilize baralho de plastico é otim pra abrir