Ir para conteúdo

Frank Mercury

Colaborador
  • Total de itens

    371
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Frank Mercury venceu a última vez em Junho 20 2015

Frank Mercury tinha o conteúdo mais apreciado!

Sobre Frank Mercury

  • Rank
    Colaborador Clan
  • Data de Nascimento 31-05-1992

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

2.340 visualizações
  1. Ok entendi o proceminto e os risco implicados para seu funcionamento. No entanto esse procedimento,vai fazer com que a bateria carregue de forma forçada certo. Só que esse aparelho mesmo estando com a bateria carregada, não está ligando o que poderia ser feito a respeito disso pois estou tentando achar algum lugar para comprar este ci mais mesmo assim fico na dúvida da compra pois está faltando vários componentes ao seu redor. Isso me parece aqueles moleques que o cliente fala que vai levar o aparelho e ele mata os aparelhos não sei se Jah presenciou algo assim mais aqui
  2. A princípio ele nao ligava mais o cliente falou que ele aparecia imagem e o defeito era somente que ele nao carregava após ele levar em outra Asistencia ele nao esta ligando mais ...abri ele é constatei que eata falta do o CI de carga.....infelizmente não tenho outro para colocar no aparelho novamente.....alguém sabe algum jamper ou algo que possa ser feito nesse tablet vou mandar foto em anexo da placa e da voltagem e amperagem
  3. curiosidade vc destravou o touch ou voltou o aparelho para uma versao mais antiga do android?
  4. vc ja colocou na fonte ele realmente ta consumindo muita carga????? tem que ver se ela ussa brilho muito alto wifi,gps,se tem muitas coisas ativados muitos aplicativos de bateria istalados a varios fatores
  5. chegou desligado com sitema de carga quebrado abri troquei coloquei para carregar e começou a carregar tava zerado ai a carga foi evoluido 10,20,30,35 porcento o cliente chegou tirei do carregador e fechei o aparelho fui testar novamente nao esta mais nem carregando nem ligando nem nada na fonte so de colocar ele jah apresenta 0,03 de consumo aperta power e nada nao ocila nao da sinal nenhum jah nao sei mais o que fazer jah resoldei verifiquei se tinha oxidaçao removi o sistema de carga deixei sem coloquei outro e nada adianta quem souber e puder ajudar pvf
  6. o amigao desulpa nao ter mencionado mais eu tbm ja tentei na lg tool e nada tbm
  7. esse atc esta travado na tela da lg fiz uma atualizaçao com o programa LGUP nao deu nenhum tipo de erro mais no entanto o aparelho ainda continua travado modelo lg K-350ds alguem ja pego algum com esse problema se sim aceito qualquer ajuda..... OBS: NAO TENHO BoX
  8. vi as mensagens agora vou fazer os procedimentos e posto resultados
  9. uma duvida o diodo tem que pasar corrente porque o capacitor nao passa ele e um lado positivo e outro negativo ai no multímetro na escala de diodo nao passa corrente o diodo tem que passar? e outra minha bobina esta funcionando ela esta na voltagem de 3v ate 4v nessa variável e no meu caso ele esta sem o diodo posso colocar qualquer diodo?
  10. igual o meu ja fiz todo tipo de procedimento que encontrei no fórum e no youtube a troca do diodo preto que e o defeito do moto g3 o jamper da 2 trilha e nada ja n sei mais o que fazer espero que alguém ajude
  11. esse aparelho veio com o defeito que nao estava ligando limpei resoldei fui testar ele ligou mais nao da o blacklight no lcd imagem da perfeitamente mais nao da led no lcd ja efetuei os jamper que tem no forum mais nenhum deu resultado espero que vcs me ajudem
  12. sim amigo esqueci de mencionar mais sem restriçao no aparelho
  13. estou com um atc que nao esta dando torre no entando ele quando coloca para buscar operadora ele reconhece as operadoras locais registra mais nao da torre abri ele fiz jamper de sinal mesma coisa nao mudou nada formatei ele e nada alguem tem alguma ideia o que pode estar avendo ??.....a historia do cliente e a seguinte "fui para o sitio ele estava funcionado e tudo, quando voltei ele nao estava dando torre " eu a principio achei que tinha queimado a antena mais a pos fazer varios tipos de jamper diferente e nenhum obitive resultado se alguem puder dar uma luz fico grato!!!!
  14. amigo ja retirei as blindagens todas não tem nenhum diodo,capacitor,resistor esquentando nao a oxidação nenhum sinal de aguá ja ressoldei a placa por completo tbm nada continua da mesma forma......e referente ao esquema elétrico nao consegui achar na internet muitos downloads fakes se tiver algum link que vc ja tenha usado eu gostaria dele pvf continuo na mesma situação desde ja obrigado fico aguardando alguma luz;;...
×
×
  • Criar Novo...