bruno santos

Membro
  • Total de itens

    39
  • Registro em

  • Última visita

1 Seguidor

Sobre bruno santos

  • Rank
    Membro Clan
  • Data de Nascimento 01-08-1989

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Fiz downgrade 7.0 para 6.0.1 e com aplicativo test DPC 3.011 e aí sucesso
  2. ola eu resolvi meu problema assim, retira o chip ele nao da informaçao de que e chip foi retirado, vai em ajuste>geral>sobre>modem firmware tem que esta em branco, se tiver assim faça uma resolda 400 graus uns 25 segundo no IC da foto
  3. Estou com galaxy s5 que molhou e agora nao esta tocando e o microfone e audio recepçao, nao estou funcionado, ja abri ele e fiz a limpeza na placa mas nada, alguem teria uma ideia do que posso esta fazendo ...
  4. ola estou com o mesmo problema xt1033, tentei varios procedimentos de flash e hard reset sem sucesso, ja troquei a bateria tambem e nao deu certo.
  5. Sim amigo faz ligaçao normalmente creio que nao esteja me black list devido dar sinal e fazer ligaçao, so quando atela esta apagada ele nao recebe ligao so caixa de mesagem, ai vc vai ver tem a ligaçao perdida.
  6. boa tarde estou com sony ericson sk17i que nao recebe ligação quando esta mode de descanço ou stand-by,quando liga para ele da fora de aria, vai direto para cixa de mensagem, ja atualizei ele para varias versao de firmware agora ele esta com a versao 4.0.4 qualquer dica galera ja ajuda....
  7. eu tava obiservando que o numero de serie esta UNKNOWN. esse numero de serie nao e imei, ja flashei o aparelho novamente mas fica da mesma forma que que possa ser isso que esteja empedido de funciona internet do chip qualquer dica e bem vinda TE=newlife;308327]Amigo vc ja tentou MENU/CONFIGURAR/USO DE DADOS e assim ativar DADOS MÓVEIS. Tente e poste o resultado pois o restante pelo que vc constatou ja foi feito. - - - - - - - - - -
  8. Estou com motorola xt910 que nao funciona internet ja configurei o apn ja atualizei o firmware dele e nada, mostra o sinal de internet mas nao da nada, ja testei outro chip mas mesmo assim nao funciona so fica com H ou E do sinal de internet........
  9. Alguém poderia posta o arquivo ENO nokia X2 RM-709
  10. Estou com lg P698f que liga e trava em lg ai logo aparece umas litras na tele, ja fiz o procedimento de atualizaçao pela devidas box (vygis e octopus ) e outros reparos com as box, mas ainda nao deu resutado se alguem souber me ajuada agradeço desde já !!!
  11. ai amigo o link http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o-7/software-produtos-box-169/saras-soft-team-ufs-hwk-56/m%F3dulo-hwk-57/291-arquivos-flash-samsung-gsm-para-hwk-43.html#post266446
  12. Estou com motorola defy, quando faz ligaçao produz um eco. a pessoa que esta recebendo a ligaçao do mesmo fica escutando a sua propria voz mas quem esta com motorola fica normal. ja troquei o microfone, os componente perto do microfone, retirei os componente de uma placa funcionando de um motorola defy mas ainda fica do mesmo jeito. ainda nao atualizei o sitema pra ver. alguem te alguma dica, agradeço desde já .
  13. ele tava so dando um pulso agora nao liga nada nem pulso na maquina jah limpei resoldei e nada me ajudem porfafor desde jah
  14. Estou precisando do PM e Bk.380 do nokia 5230 RM-629