Ir para conteúdo

Tharlysson Reis

Membro
  • Total de itens

    44
  • Registro em

  • Última visita

Sobre Tharlysson Reis

  • Rank
    Membro Clan
  • Data de Nascimento 24-05-1992

Informações do Perfil

  • Sexo
    Not Telling

Últimos Visitantes

2.245 visualizações
  1. bom dia, alguem saberia me informar quantos creditos são necessarios na octoplus para gerar o codigo msl do j510fn?
  2. boa noite amigos, alguem ja conseguiu solucionar esse problema do j5?
  3. boa tarde amigo, sei que o topico é um pouco antigo, mais gostaria de saber se alguem ja conseguiu resolver j5 com trilha do microfone rompida??
  4. boa tarde amigos, para aqueles que estão com erro binario, rode a flash pela octoplus, marque a opção advanced mode, e quando for instalar desmarque o sboot.bin, e o cm.bin, a flash vai instalar sem erro, fica a dica, espero que ajude.
  5. bom dia amigos, estou com um aparelho desse, que molhou, e agora não funciona nem o home nem voltar e menu, ja testei outro flex de outro aparelho funcionado normal, e mesmo assim não funcionou, ja fiz limpeza na placa e nada, alguém teria uma dica, obg
  6. eu ja consegui achar so na do moto g2, procurei no moto E1 e moto G1 mais não achei, mais je tem um post aqui no forum que diz que ele tem na placa do moto E2, não tenho nem uma placa desse moto E2 para identificar ele
  7. boa noite amigos, eu tbm estava com o mesmo problema no moto g3, consegui resolver trocando o diodo, ficou bom, utilizei da placa do moto g2, segue em anexo a foto da placa com o componente a ser utilizado circulado de vermelho, lembrando que ele tem polaridade, na primeira vez que coloquei não deu nada, depois só inverti ele ficou 100%, espero que possa ajudar vcs, boa sorte
  8. boa tarde, procure ger.con.google, e selecione essa opção marca com a seta vermelha da foto em anexo, espero que lhe ajude, boa sorte
  9. segue o link para download da rom Blu Studio 5.0 Ce D536. Testado 100% http://www.needrom.com/download/blu-studio-5-0-ce-d536/
  10. boa tarde pessoal, sei que o tópico é um pouco antigo, mas vim aqui postar um método de reset desse aparelho, caso alguém precise. com o aparelho desligado, aperte volume -, e power, vai aparecer um em chinês, com o volume- selecione a 6° opção e confirma com tecla power, o aparelho vai reiniciar restado, espero que ajude alguém, e segue em anexo a foto do menu com a opção que deve selecionar marcada em vermelho.
  11. bom dia companheiros do clan, estou com um moto g xt1033, que ao iniciar fica dando avisos de que os programas e processos pararam, tentei de tudo, quando faço o Hard Reset, na hora que seleciono Recovery o aparelho mostra a imagem da motorola e volta para a mesma tela com o seguinte erro: Boot Up Failed, já tentei reinstalar a rom dele, executo todos os comando, tudo certinho mas o aparelho continua do mesmo jeito jeito, não apaga nada, alguém já conseguiu resolver esse tipo de problema, fico grato se poderem me ajudar.
  12. boa tarde, alguem ja conseguiu resolver esse problema, estou com um desse jeito tbm, ele não aceita root de jeito nem um, ja fiz varios procedimentos root sempre é concluido, ai vou ver no aparelho e não fik rooteado, ele fik todo tempo dando o seguinte erro:infelizmente, o processo android.process.acore.porou, já atualizei com varias versões de firmwares pela vygis e pelo kdz, todas sem sucesso, se alguém tiver mais alguma dica eu agradeço.
  13. boa tarde amigo, atualize o aparelho pelo nokia care suite, use a versão 5_4_119_1432 do programa que suporta o modelo do seu aparelho...ja testei aq e funcionou, faça o teste e poste resultados, boa sorte.
  14. boa noite, refiz novamente o procedimento de flash no aparelho com a outra versão do programa, mas sem sucesso ainda, aparelho continua morto.
  15. Olá, Até agora sem solução. Já tivemos vários relatos de aparelhos que isso ocorreu. Aqui nos que fiz foram sem problema. Neste post uma possível solução para o problema O aparelho é reconhecido pelo computador ainda? olá, o aparelho reconhece ainda no computador, faço todo o procedimento de atualização, porem o mesmo continua morto, estou baixando outra versão do spt postada em outro tópico aqui do fórum, farei testes e posto resultados.
×
×
  • Criar Novo...