Kleber Comitre

Colaborador
  • Total de itens

    882
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Kleber Comitre venceu a última vez em Setembro 4 2018

Kleber Comitre tinha o conteúdo mais apreciado!

Sobre Kleber Comitre

  • Rank
    Avançado Clan
  • Data de Nascimento 20-10-1992

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

2.488 visualizações
  1. Fiz o processo descrito no tutorial, porém no final do processo dá o erro custom binary(system) blocked by frp lock. Deu esse erro no Binary1, apliquei a firmware Binary2 e mesmo assim ao tentar retirar a senha sem perder os dados o erro persiste.
  2. Port : Fastboot Mode Baud Rate : Not Applicable Device : Motorola QCOM Operation : Reboot Bootloader (Fastboot) Searching for Device in FastBoot Mode... OK Reading Phone Information... Model : XT1710-01 Boot Ver. : moto-msm8953-C0.CD Baseband : M8953P_23.33.07.34.01R ALBUS_NA_CUST Software : Blur_Version.27.21.26.albus.retail.en.US CPU : MSM8953 RAM : 3GB MICRON LP3 DIE=6Gb M5=03 M6=00 M7=00 M8=7B EMMC : 32GB MICRON Q3J97V RV=08 PV=10 FV=00000000000000A7 Rebooting to Booloader... Done Operation Finished. Elapsed Time: 00:01 [Module Ver. 5.4] Log Saved to Logs\190803_103459.log Estou achando estranho essa versão do software, não me parece a mesma que eu baixei e apliquei do clansoft.
  3. Tentei passar o fix fastboot e sem sucesso também. Ele não entra no recovery para dar o hard reset manualmente. Fiz o wipe pela umt e mesmo assim defeito continua.
  4. Bom dia amigo. Já tinha efetuado esse comando, porém fiz novamente e ainda está na mesma situação.
  5. Pessoal estou com um z2 play que não sai do modo fastboot... O Ary postou uma firmware desse modelo no clansoft e mesmo assim quando ele reinicia ele volta em fastboot, se clicar em ''Start'' ele reinicia e entra no modo novamente. Se eu tentar entrar em modo recovery ele fica preto e só apertando volume - + power para voltar ao fastboot. Esse modelo de z2 play é diferente, ele é 32GB e é só 1 chip. Já passei software pelo RSD, UMT e por comando. Já usei todos comandos possíveis que eu sei. Fico no aguardo de qualquer dica. Desde já obrigado
  6. Sempre que eu faço FRP pela octopus, logo após eu passo uma firmware da ultima versão do clansoft. Todos ficam 100%.
  7. Estou com um Redmi 4x aqui também e estou com o mesmo problema. A octopus FRP diz que tirou a conta e quando liga e ativa o wifi volta a Mi Account. Alguma solução ?
  8. Estou com um aqui com o mesmo problema, alguém sabe onde fica exatamente o blacklight ?
  9. Estou com um Moto G5 Plus com esse problema de pedir para desativar o modo avião para fazer a ligação. Fiz esses comandos e atualizei para a ultima versão disponível no clansoft e mesmo assim continuou o defeito. Acredito que alguns casos seja hardware e não software.;
  10. Só complementando, estava com um G950F que não carregava, só mostrava o simbolo da temperatura. Troquei o cabo NFC e resolveu o problema.
  11. Eu vejo as reclamações aqui no fórum e nos comentários do facebook e não consigo entender, parece que os ''técnicos'' só fazem serviço de frp. Aqui na assistência sempre está lotado de todo tipo de serviço, estamos em 4 técnicos e sempre cheio. Serviço sempre vai ter em suas assistências se o preço for justo com serviço de qualidade. Abraços a todos.
  12. Eu estou fazendo, porém além de explicar o risco pro cliente, faço um termo de responsabilidade, onde coloco detalhadamente todos os dados do cliente, coloco os riscos especificados e o cliente assina. Depois que comecei a fazer esse termo de responsabilidade diminuiu drasticamente os problemas que eu tinha na loja.
  13. Esse driver 100% testado no Windows 10 PRO UFS_USB_Driver_30830_W8.zip
  14. Estou com um J500 com esse mesmo defeito. Mostra carregando mas só vai descarregando a bateria. Já troquei bateria e conector ORIGINAL. Sem solução aparente até o momento.
  15. Amigo faça esse procedimento, 100% funcional. http://www.clangsm.com.br/topic/105619-touch-invertido-após-desbloqueio/