Ir para conteúdo

Luan Soares

Colaborador
  • Total de itens

    311
  • Registro em

  • Última visita

  • Dias Ganhos

    2

Luan Soares venceu a última vez em Novembro 10 2019

Luan Soares tinha o conteúdo mais apreciado!

2 Seguidores

Sobre Luan Soares

  • Rank
    Colaborador Clan
  • Data de Nascimento 26-01-1990

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

2.424 visualizações
  1. Estou com um XT1944-4 na mesma situação ! XXX Oks, ate acha as redes mas não registra, fica só sem serviço ! Alguma idéia colegas ?
  2. Use o mouse via OTG que vc conseguira ! depois posta se teve sucesso! eu infelizmente não consegui aqui
  3. Tentei aqui porém sem sucesso, o KG STATE está em Checking, é a maneira correta ? Alguém que obteve sucesso com esse procedimento pra auxiliar ? Desde já muito Obrigado Colegas !
  4. Boa tarde amigos! estou com o mesmo problema no J600GT porém o atc se encontra na Versão de Binário 5 ! Alguma Solução ?
  5. Versão do Android sempre foi a 7.1.2, fiz downgrade pra 8 do Miui e assim sim deu certo o anti relock
  6. Entendi, estava no Mi 10 ja, fiz downgrade pro 9 ... sabe onde eu acho q versão 8 entao ?
  7. Boa tarde colegas ! Entrou pra remoção de conta Mi um, Redmi Note 5A ( MDG6 ), Fiz o processo via EDL ( TestPoint ) e posteriormente ativei a depuração para fazer o Anti-relock (Pela UniTool ) deu procedimento OK porem assim que o mesmo se conecta a uma rede de dados volta o bloqueio da conta ! Alguém ja obteve sucesso nesse Anti-relock dele ? Alguma ideia ? Tenho a Octo +Uni-Android pra esse modelo Desde já muito grato amigos !
  8. Boa tarde colegas! Revivendo o Topico aqui, alguém ja fez esse frp no Android 9 ??
  9. Estou com um aqui quando digitei não apareceu nada, estaria com o radio desligado ? já passei a ultima versão de SW disponível no clansoft e nada tbm ! fica so sem serviço !
  10. Pois é ! tentei varias Firmwares e versões diferentes de FlashTool mais o erro persiste ! qualquer novidade te comunico amigo !
  11. Estou com um XT1773 ( E4 Plus dando o mesmo erro )
  12. Será que não é problema de hardware? Memória EMMC !
  13. Boot corrompido, nunca fiz esse modelo mais na teoria precisaria do arquivo Blankflash dele ou então reparar o boot via EMMC, acho que isso pode te dar um norte !
×
×
  • Criar Novo...