Ir para conteúdo

Everton (dé)

Membro
  • Total de itens

    14
  • Registro em

  • Última visita

Sobre Everton (dé)

  • Rank
    Membro Clan
  • Data de Nascimento 10-10-1986

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Galera estou com um aqui que o sensor (voltar) não esta funcionando....alguém tem o esquema elétrico dele?
  2. Desculpas pela demora galera!!! Mas cliente retirou sem reparo.....
  3. Olá galera!......Estou com um J500 que mostra carregando mas não carrega, alguém tem o manual dele? vlw
  4. Bom Dia! Galera resolvi um 5c q mostra carregando mais nao aumenta a quantidade de carga, trocando esse componente. vlw
  5. Olá amigos! Estou com um iphone 4S que ao invés de carregar o mesmo descarrega ( conectado no carregador). Ajudaaaa!!!! vlw
  6. Olá amigos!!! Entrou um Zenfone selfie aqui que caiu na água. Ja foi feito a desoxidação, mas liga só que não tem iluminação no display. Alguém tem o esquema elétrico dele? Obrigado galera!!!!!
  7. Olá sra. stéfani....fiz o procedimento...mas comigo não esta dando certo...aperto em uso da bateria ele não faz nda. onde estou errando?..fico no aguardo da sua ajuda...obrigado
  8. ahh ...troque ou ressolde tbm o u201....ao lado do conector de chip.
  9. tente trocar o conector de carga ou tbm o flat do volume
  10. Olá pessoal sou o Everton, tenho 25 anos ....trabalho na área já mais de 6 anos ....e se estiver ao meu alcance estarei a disposição para ajudar....trabalhei na autorizada da nokia e lg. Desculpe se postei no lugar errado!!!
×
×
  • Criar Novo...