Ir para conteúdo

Alô Bahia

Colaborador
  • Total de itens

    275
  • Registro em

  • Última visita

Sobre Alô Bahia

  • Rank
    Colaborador Clan
  • Data de Nascimento 01-07-1985

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

3.700 visualizações
  1. Olá amigo, desculpa reviver esse tópico mas é necessário. Estou com esse ATC, o mesmo desse post que estava com dificuldade em conectar WIFI porém ele agora está dando ERRO DE AUTENTIFICAÇÃO, já fiz de tudo. Sá fiz flash, down da Flash, só não consegui Reparar Network na Octoplus porque o PC não tá reconhecendo meu ATC no PC via USB Depurado. DRIVER USB ERRO BOX OCTOPLUS
  2. Olá moçada, tudo na paz? Galera, é o seguinte, Estou com um Nubia Z17 Mini (que por sinal, desta vez é meu de uso), que estava usando ele no carregador e de repente ele desligou e não ligou mais, bateria está ok (100% carregada), na fonte ele da BOOT mas após desprimir o botão Power ele sana tensão. Alguém de vocês tem o Esquema Elétrico da placa? Já procurei em tudo e não encontro. Grande abraço.
  3. Olá amigos, tudo na paz? É o seguinte, o cliente desistiu do ATC e me deu ele. Então gostaria de resolver esse problema. Consegui realizar a Flash. O problema foi estar instalando a ROM com a BINARY diferente, onde esse o modelo é a BINARY 4. Alguém pode dar uma força porque mesmo conseguindo instalar a ROM o problema persiste. Grande abraço!!
  4. Programa Sony Mobile Flasher Instalado com sucesso, porem continua reiniciando constantemente. 23/059/2019 10:59:23 - INFO - <- This level is successfully initialized 23/059/2019 10:59:25 - INFO - Flashtool Version 0.9.23.1 built on 11-01-2017 15:12:00 23/059/2019 10:59:25 - INFO - Executing search strategies to find proxy selector 23/059/2019 10:59:25 - INFO - No proxy found for IE. Trying next one 23/059/2019 10:59:25 - INFO - No proxy found for firefox. Trying next one 23/059/2019 10:59:25 - INFO - No proxy found for java. Trying next one 23/059/2019 10:59:
  5. Acabei de realizar o REPARO DE SOFTWARE pelo XPERIAN COMPANION, ele consegue atualizar por completo mas mesmo reparando o soft continua reiniciando constantemente. Alguém me ajuda!!!???
  6. Olá moçada, salve!! É o seguinte, estou com um SONY Z3 D6643, que troquei a frontal, e quando ligo o aparelho ele fica reiniciando constantemente em 2seg apenas, muito rápido. Não é algo de loop infinito. Obs.: Não é o flex do botão, porque ele não aciona só. Obs².: Coloquei outra frontal, pensando ser a frontal, e o problema continua. Nunca peguei um ATC assim. Alguma dica?? Grande abraço!!
  7. Olá turma boa!! Necessito dessa ROM pós já baixei várias e nenhuma da certo no RSD. SEM SER PAGO. Dá erro.
  8. Desculpa reviver esse POST antigo, mas como o meu caso é o mesmo, não vejo necessidade de abertura de novo post. Estou com um ATC que não tem sinal de queda nem oxidação, mas porém, o aparelho do nada não reconhece sinal de operadora. Gostaria de saber dos amigos, se já pegaram algum caso semelhante e foi resolvido. Obrigado a todos.
  9. Olá amigo, peguei outro ATC original, abrir e fiz a troca da placa, mesmo com a 100% original o aparelho não ligou, continuou travado. Obrigado pela ajuda!
  10. Olá galera, Chegou um Tablet Samsung GT-P3100 com a ROM corrompida, como mostra imagem. Porém tentei colocá-lo em MODO RECOVERY (Vol - / Power), mas o comando não funciona. Alguém já passou por isso? Grande abraço!!
  11. Olá amigos, Aparece um ATC SAMSUNG J400M onde o cliente relatou cair na água, mas que foi retirado imediatamente. Procedimentos realizados: - Desoxidação da placa (pequeno ponto de oxidação, irrelevante) - 3 tipos de ROM J400M (Nenhuma consegui êxito) - Hard Reset em todas as 3 tentativas de flashing. Aparelho fica travado na logo da SAMSUNG. Alguém pode me dar uma dica? Grande abraço!!
  12. Quando tento fazer a flash pelo RSD da a mensagem que mostra na imagem. No AutoMotoGEX ele consegue flashar, mas creio que fica bugado. Fico no aguardo de alguma dica. Grande abraço!
  13. Estou com o mesmo aparelho na bancada, onde o cliente fez a modificação da ROM porém apagou o IMEI. Tentei passar a ROM Original e ficou com o mesmo problema citado pelo colega acima, porém não consigo resolver. OBS.: Ele está desbloqueado, como mostra a imagem acima.
  14. Pode me informar em placa? Obrigado amigo pela força.
×
×
  • Criar Novo...