herbao

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

2 Seguidores

Sobre herbao

  • Rank
    Membro Clan
  • Data de Nascimento 01-02-1983

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. herbao

    G610m erro na camera

    amigos, estou com um g610m com erro na camera... ja fiz a substituição nas 2 cameras, ja fiz a rom, ja verifiquei oxidação... e nada... alguem ja pegou algo assim?
  2. herbao

    XT1563 sem rede

    amigos, entrou um moto x play xt1563 na minha assistência... ele não esta pegando sinal de operadora... diz que não foi possível registrar na rede... os imeis estão limpos, ja fiz o downgrande... coloco pra busar a rede, ele acha as operadoras mas não registrar... ja vi em alguns forums pessoas com o menos problema... mas não terminavam o topico... alguem ja pegou esse defeito e resolveu? desde já agradeço a todos
  3. herbao

    J5 NÃO SAI SOM

    Tentei todas... qual o setor responsável? vc sabe me dizer??
  4. herbao

    J5 NÃO SAI SOM

    estou com o mesmo problema... j5 que não sai som... parou do nada... alguem tem uma solução?
  5. amigos, estou com iphone 6 aqui na minha assistência, que esta esta sem serviço, quando coloco qual quer chip ele, pede para ativar o iphone, mas continua sem rede, o iphone foi fabricado na China, mas é vendido aqui no Brasil... tirei uns prints, alguem pra dar uma força....
  6. amigos, estou com um T2 ultra aqui na minha assistência, que não sai som, notei que quando ele esta ligado, aparece uma mensagem dizendo que o fone de ouvido esta conectado, ja troquei o flex do mesmo, e continua a mesma coisa, inclusive ja removi ele e continua aparecendo conectador,
  7. intendi... ele aceita atualização... na hora que vai iniciliar... ele pisca a tela umas 2 vezes e depois entra em modo dfu....
  8. Nossa man, poderia me explicar por favor? Reball?
  9. amigos, estou com um iphone 5s, só liga em modo DFU, ja atualizei ele, deixei só a placa na ligado, tirei as cameras, tela, e mesmo assim só liga em modo DFU, alguma luz?
  10. Ja troquei 2 cameras... e a camera traseira como a frontal estão embassadas...
  11. Amigos, chegou aqui na minha assistência técnica um moto G xt1033 para trocar os slots de chips, fiz a troca... depois o cliente voltou dizendo que as duas cameras estão embassadas, sem foco, ja troquei a camera frontal só para eliminar uma duvida se era a camera, mas não é... alguem pode da uma luz ai?? obrigado