Ir para conteúdo

novaes

Colaborador
  • Total de itens

    301
  • Registro em

  • Última visita

Sobre novaes

  • Rank
    Membro Clan
  • Data de Nascimento 30-08-1970

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

2.751 visualizações
  1. ola esou com um moto g7 xt1962-4 brikado star up failed, estou tentando fazer o software via umt box, rsd, e o programa da lenovo mas ele nao faz, no rsd nao reconhece, na lenovo diz que nao é o modelo informado e nao le o modelo sozinho, na umt box com a ultima versao 30.52.16.2-9 da a mensagem sending data partition error 2, alguem ja conseguiu resolver algum assim
  2. boa tarde a todos, estou com um moto g6 xt1925 que nao liga de jeito nenhum, conector ele no pc ameaca a conectar mas nao conecta nem normal e nem como modo download, ja troquei bateria, conector de carga, frontal, ja desconectei cameras, flex power, enfim tudo e nao liga e nao carrega, entra voltagem de 4.82 no conector e no conector da bateria, alguem ja pegou algum assim
  3. ola, estou com um moto g6 plus que nao liga, nao entra em download e quando conecto no pc reconhece como somc flash device, o que pode ser
  4. testei todas as linhas e tambem a bateria e mesmo assim nao carrega, porem o atc liga normalmente si eu colocar uma bateria com carga
  5. ola, boa tarde, estou com um j7 pro que liga mas nao carrega, ja fiz a troca 3 vezes de conector de carga, banho quimico e ressolda no setor de carga mesmo assim nao carrega, alguem ja pegou algum assim e resolveu
  6. ola, aproveitando este topico ja aberto, alguem consehuiu resolver este defeito mo lg q6, pois ja fiz troca de conector, troca de bateria e ressolda da placa sem resultado
  7. ola, estou com um moto g7 plus que nao liga, coloco pra carregar mostra o raiozinho mas nao mostra porcentagem de carregamento, tentei fazer ressete mas nao vai, porem fiz software tanto pela lenovo como pela box umt e mesmo assim nao liga, alguem ja pegou algum assim
  8. alguem sabe qual placa posso retirar estes diodos alem do a50
  9. ja troquei o conector de carga 2 vezes [novos] e mesmo assim continua, reconhece turbo mas continua demorando muito pra carregar
  10. Ola, estou com um moto one xt1970 que conecta o carregador normal, mostra turbo mas nao carrega 100%, ficou 2 dias pra subir 52%, verifiquei se a oxidação e nao tem, aparentemente nao sofreu queda, troquei de carregador e nada, alguem ja pegou algum assim
  11. ola, estou tentando desbloquear o bootloader deste moto e5 play mas esta dando erro [ 0000000000000003 BL Code Unlocking Bootloader... Error Operation Failed. Elapsed Time: 00:01 [Module Ver. 5.4] Log Saved to Logs\200611_130516.log ], ele gera o codigo tudo certinho mas nao vai, estou usando windows 10, tentei em um moto g5 e tambem deu este erro, alguem pode me ajudar
  12. aproveitando este topico, alguem conseguiu a combination do g610m versao 8.1 binario 7, patch janeiro 2020 pra retirada de conta google
  13. sim, pelo lgup ate completa mas volta no robozinho
×
×
  • Criar Novo...