Jordania Sousa

Colaborador
  • Total de itens

    185
  • Registro em

  • Última visita

Sobre Jordania Sousa

  • Data de Nascimento 25-05-2002

Informações do Perfil

  • Sexo
    Feminino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Estou com um Redmi 6 que está em loop infinito. Há alguns dias atrás ele ficou em loop infinito mas depois de uns 5 minutos ele iniciou mas agora ele não inicializa de forma nenhuma! E o problema é que ele não está com o bootloader desbloqueado! Será que tem alguma forma de desbloquear o bootloader sem ele estar inicializando?
  2. Mas o problema é que tem que desbloquear bootloader mas o aparelho não inicializa
  3. Estou com um Moto E6 Play com a Mensagem abaixo! Queria q me ajudassem a resolver! Será q desbloqueando o bootloader e instalando uma firmware resolve? Já q aí diz q o sistema está corrompido?
  4. Estou com um LG k10 power que vibra mas não acende. Já testei outra tela mas não resolveu. Soube que pode ser o cristal oscilador mas não encontrei ele! Alguém pode me dar alguma dica?
  5. Eu mudo mas quando vou ver dnv tá novamente em gsm
  6. Ainda não passei a rom mas vou passar Os componentes do setor estão todos ok, nenhuma trilha rompida, nenhuma oxidação e pelo q analisei não existe fuga de corrente e mt menos curto! Vou tentar a rom e aviso! Desde já, agradeço
  7. já realizei a limpeza na placa e ressoldei a área o sinal. Não tenho nenhuma box, só tenho o software instalado.
  8. Bom dia! Chegou em minha assist um Samsung Galaxy on7 que tá sem sinal. Alguém poderia me ajudar?
  9. Estou com um Moto G6 que apagou do nada e não ligou mais. Não reconhece no PC e as vezes pisca o LED branco. Já liguei na fonte e apertei o botão power mas o aparelho só vai até 0.05 e volta pro zero quando tiro o dedo do botão! Alguma dica?
  10. Eu descobri o problema O defeito tá na torre da Vivo que foi recém implantado o 4G e ainda está em manutenção, no entanto todos os aparelhos de minha cidade estão com esse mesmo defeito, e a solução é mudar a rede pro 3G Novamente Mas obrigado pela ajuda
  11. Boa tarde Chegou em minha assist um K10 Power que não recebe ligações (chamadas) Obs: Ele faz ligações, pega o 4g normalmente pra internet, recebo mensagens, já testei o chip em outro aparelho e consegui receber ligações O mesmo já foi feito hard reset Alguém tem alguma dica pra me passar?