Ir para conteúdo

romildomachado

Iniciante
  • Total de itens

    16
  • Registro em

  • Última visita

Sobre romildomachado

  • Data de Nascimento 01-01-1993

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

romildomachado's Achievements

  1. Verifique sinais de oxidação já que fez os testes com os flex, placa carga etc. Eu resolvi um que era oxidação dê um bom banho quimico na placa
  2. Agradeço a todos hoje estava mais tranquilo na assistência retirei a blindagem para análise e havia vários componentes soltos, dai perguntei ao cliente mais informações ai o mesmo disse que havia caido de moto com celular, dai soldei o que foi possivel mas muitos outros nao teve como devido trilhas rompidas e pelo custo beneficio do aparelho decidi não aprofundar mais, a placa estava muito castigada. Aos responsáveis pode encerrar o topico e grato a todos pela ajuda.
  3. Agradeço sua dica amigo, ele ta realmente com um chiado em decorrencia de contato com alcool ou queda tipo ele nao tem som somente chiado ja testei dock carga original e campainha original, e até com a tela original do cliente também da o chiado mas nao da som vou me aprofundar nessa falha qualquer coisa posto.
  4. É o que fiz, tinha entrado um do mesmo então testei com a campainha dele e placa carga e mesmo assim persistiu sem som somente chiado msm, vai ter que ser no esquema mesmo acredito que seja na placa mae mesmo.
  5. Bom dia a todos, estou com um a03 core que cliente disse ter caido álcool no mesmo ele levou em outra assistencia e o informaram que o defeito era placa. Trouxe até mim o aparelho inpecavel esta novinho decidi pegar mesmo que ja tenha rodado em outros lugar, pois bem abri o aparelho e não detectei oxidação e nem nada mas coloquei em banho quimico para processo de desoxidação, verifiquei a bateria esatava com carga normal, verifiquei luz no lcd mas nao tinha, o aparelho ligou mas nao deu imagem. Mesmo visivelmente a tela estava ok comprei outra para testar e para minha surpresa o aparelho ligou normal so que antes tambem percebi que mesmo sem a tela nova dava para ouvir um chiado saindo da campainha parecendo quando vc esta sintonizando um rádio e nao encontra estação e mesmo com a tela nova continuou c esse chiado. Ai me aparece um outro a03 core fiz testes com outra campainha e outra placa carga e mesmo assim não resolveu então acredito que esteja vindo da placa mãe o defeito, mas não achei nada nada desse aparelho, até atualização fiz mas nada resolveu alguém possa me auxiliar.
  6. Já tentou substituir o flex que liga a placa carga.
  7. Resumindo o aparelho desliga com qualquer porcentagem de bateria você pode colocar carregador que não dá nada aí na hora que você abre ele desconecta a bateria e reconecta o aparelho liga normal e funciona blz.Realizei hard reset,troca da bateria e reinstalação do software.O aspecto físico do aparelho dentro dos parâmetros de normalidade e sem oxidação.Seria hardware? O que pode ajudar nesse aparelho.
  8. Olá amigo a peça em questão que você relata fica perto do conector de carga? Pois preciso substituir uma mas não sei onde encontro a mesma.
  9. Resolvido o problema com outro computador o porém que a tela ficou dividida ao meio chuviscada mas o problema era na mesma, mas o principal motivo não foi corrigido é que o mesmo continua dando a mensagem Falha de sim em seguida nenhum sim e por fim sim inválido com a atualização 9.2 o aparelho havia funcionado mas depois ficou do mesmo jeito.Testei com o método R-sim 9 o aparelho funcionou por pouco tempo mas voltou a apresentar o defeito.Alguém já teve este problema fiz tudo que deveria ter feito ativei o modo avião,reiniciei o aparelho,redefini as configurações de rede removi e inseri novamente a bandeja sim mas infelizmente o problema persiste.
  10. Olá galera bom dia alguém sabe se é possível fazer um alcatel Base One Touch MF100p funcionar normal como um celular comum,ele é da claro.
  11. O problema é que o itunes não reconhece o aparelho mais.
  12. Fala galera, estou aqui com um iphone 5 que aconteceu o seguinte, havia disponível uma versão para o ios 9.1.2 dai tudo parecia ir bem quando o aparelho ficou com uma tela cinza no formato oval dai deixei rolar pois o iTunes ainda afirmava que o iphone estava sendo atualizado porém depois de uns minutos o iTunes apresentou um erro desconhecido não me lembro o código do erro.Liguei o iphone e ele ficou direto na tela iTunes, não é reconhecido no iTunes mesmo entrando no modo DFU. Alguém tem ideia do que pode ser e como resolver.Desde já agradeço.
  13. A primeira coisa a se fazer realmente é testar com outra câmera que esteja funcionando já tive vários casos que era câmera, ai vai algumas dicas,se você já testou com outra câmera boa e continua na mesma: 1- Atualize a câmera ou desinstale atualizações da mesma (só ir nos meus aplicativos no menu configuração) 2-Apague os cache da câmera e reinicie o aparelho 3-Busque novas atualizações nas configurações do aparelho 4-Se mesmo assim continue na mesma tente reinstalar outro software pelo computador via pronpt de comando Fica ai a dica, mas 90% dos casos está na câmera os outros 10% fica por questão de software.
×
×
  • Criar Novo...