Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''moto g6 play''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 8 registros

  1. Celular moto G6 play foi realizado o desbloqueio de bootloader mas fica em looping da tela BAD KEY
  2. Boa tarde pessoal, Me chamo Paulo, recém formado no curso de manutenção, e parece que é no começo que as maiores bombas e desafios já aparecem! chegou na bancada um moto g6 play com um problema no mínimo estranho. O cliente se queixou que ele não liga, só looping infinito ao ligar, fica piscando na tela azul com a logo da motorola e não sai disso. Detalh importante, as vezes, as vezes mesmo (segundo o cliente), quando você tem sorte e pluga o carregador, ele sempre começa mostrando carga de 85%, daew vc espera 100%, aperta power e ele liga normal (no carregador plugado) e inicia de
  3. Bom dia amigos! Estou com um G6 play com falha no boot, porém nele as informações do SKU fica null sendo assim não consigo identificar o model exato do aparelho, vou deixar anexado uma imagem. Como proceder? Desde já agradeço a atenção.
  4. Boa tarde pessoal, apareceu um moto G6 play de um cliente para remoção de conta google. Só que já tinha passado por duas assistências e ninguém conseguiu desbloquear, conseguiram deixar o aparelho em loop infinito. Já tentei desbloquear o OEM, mas sem sucesso. Quando o aparelho vai ligar, a tela fica preta e aparece no canto superior esquerdo N/A e depois de alguns segundos ele liga normal e depois de um minuto ele reinicia sozinho e volta pra mesma tela. Já tentei várias rons acima da versão atual da rom, mas a rom que esta no aparelho eu não encontrei que é Blur_Version.29.201.2.aljeter.ret
  5. boa tarde amigos de bancada chegou uma atc aki na bancada moto G6 play ja veio de outra assistência seguinte problema ele não sobre rede fica só sem serviço. procedimento já feitos por mim - checagem de IMEI ta todo ok - checagem se antena estaria ligada *#*#4636#*#* ta ok - antena vai da placa ate o parte de baixo ok - fiz ate um jump do P A ate antena - teste cqa esta desativado - ja passei varias rom do android 8 e o 9 ainda continua o defeito - ja reiniciei em modo bootloand - ja fiz o desbloqueio do bootloand - j
  6. olá amigos!, alguém já resolveu esse problema? moto g6 play não sobe carga
  7. Pessoal estou com um problema de bancada aqui, uma cliente me trouxe um moto g6 play que entrou em contato com água, fiz a desoxidação do mesmo e depois da limpeza o aparelho não apresenta nenhum curto ao menos na fonte, mas tambem nao tem consumo, fiz a troca do botao power pensando que seria o mesmo, mas sem sucesso, se alguem souber de algo e puder da uma luz fico muito agradecido, obrigado desde já.
  8. Foi constatado um componente torrado (B2209) foi trocado porém o aparelho continua sem audio, os componentes ligados ao B2209 e ao B2201 estão todos em curto, não sei se há algum problema pois em setores de audio é normal apresentar o resistencia baixa(curto), alguem já pegou problema parecido ?
×
×
  • Criar Novo...