Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''bootloader bloqueado''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 4 registros

  1. Boa noite amigos do fórum, preciso muito da ajuda de vcs. Tenho um Asus Live(g500tg), que foi resetado, mas não sei o procedimento que foi usado. Ele está travado na adição de conta do Google, fica dando erro nos arquivos do Google(gapps) e também não entra em droidboot(nem em modo recovery, nem em modo algum), mesmo que eu aperta vol+ e Power ou vol- e Power, ele não entra na "BIOS" do telefone. Já tentei brickiar ele e nem reconheceu o aparelho.Como disse ele liga mas trava na configuração do wi-fi antes de verificar a conta Google. Se me ajudarem agradeço infinitamente, e obrigado a que leu tudo isso kkk. Abraço
  2. Estou com um Moto G5s XT1792 que não habilita o botão para ativar desbloqueio de OEM nas opções de desenvolvedor.: Acompanhando algumas tentativas de solução aqui no grupo e já tentei fazer os seguintes procedimentos.: - Retornar a data a uns 2 meses nas configurações e depois reiniciar o aparelho; - Colocar uma conta google e refazer o primeiro paço, ou até fazer algumas pesquisar, navegar na internet; - Colocar chip de operadora e tentar acessar a internet pelo 4G não dá! Porque um dos defeitos do aparelho é não estar reconhecendo chip; - Reiniciei o aparelho inúmeras vezes com internet, sem internet, com conta google, sem conta google; - Já restaurei com conta google vonculada depois de 2 dias atualizando aplicativos e assistindo videos pelo navegador (pesquisando eles) e pelo aplicativo também... Todos os procedimento para o aparelho reconhecer a internet e me deixar ativar o OEM eu fiz! Agora vamos falar do problema principal que é não está reconhecendo os chip.: ...acredite, tem 2 chips na bandeja! Já abri este aparelho e ele está perfeito! Portanto não é problema com o encaixe da bandeja nem solda fria nem nada relacionado ao hardware! Ao entrar nas configurações do aparelho e ir até a parte dos IMEI's" está tudo como desconhecido: Discando o código de IMEI do aparelho o resultado é simplesmente.....na verdade não tem resultado...: A cliente trouxe pois o aparelho apresentava paradas consecutivas de praticamente todos os aplicativos que já veem pré instalados no celular. Dês do Moto Laucher até o Play Service aparecia na tela com o dizer "Aplicativo 'fulano de tal' parou de responder", e são praticamente todos mesmo, até Play Musca, Google Chrome... O procedimento feito foi de BKP dos arquivos da cliente "da forma que podíamos pois ele parava a interface meio que travando a cópia" e após isso, efetuamos a restauração de fábrica pela própria configuração do aparelho. Enfim, já que não conseguimos o desbloqueio do OEM não conseguimos o downgrade nem reinstalação via ADB de nenhum firmware. Espero que possam me dar uma luz, cliente está impaciente! (Meu primeiro post, peço desculpas com antecedência caso tenha me excedido em algum aspecto.) não reconhece chip, IMEI está como desconhecido
  3. Boa tarde pessoal, apareceu um moto G6 play de um cliente para remoção de conta google. Só que já tinha passado por duas assistências e ninguém conseguiu desbloquear, conseguiram deixar o aparelho em loop infinito. Já tentei desbloquear o OEM, mas sem sucesso. Quando o aparelho vai ligar, a tela fica preta e aparece no canto superior esquerdo N/A e depois de alguns segundos ele liga normal e depois de um minuto ele reinicia sozinho e volta pra mesma tela. Já tentei várias rons acima da versão atual da rom, mas a rom que esta no aparelho eu não encontrei que é Blur_Version.29.201.2.aljeter.retail.en.US. Alguém já efetuou algum reparo de software nesse aparelho? já estou a dias quebrando cabeça nele.
  4. Boa noite miguinhos , Estou com um Motorola one para fazer flash , so que o bootloader dele esta bloqueado ,fui tentar desbloquer no site da motorola , foi tudo normal ai no final apareceu a mensagem : (bootloader) "Permitir desbloqueio do OEM" em Configurações do Android> Desenvolvedor (bootloader) Opções só que o celular nao liga já tentei no start ,recovery mode factory mode, tentei tudo e nao ligaaa Alguém tem alguma solução que possa me ajudar pfvr?
×
×
  • Criar Novo...