Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''nao carrega''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 70 registros

  1. Olá a todos. Neste tópico, uma possível solução para problemas de carregamento no Motorola Moto G8 play xt2015 e demais variantes. Primeiros testes a serem efetuados: - Trocar placa secundária (conector de carga) - Testar com outro flex que liga as duas placas. Testes com multímetro: - Testar Pino 41 do conector J4801 = 5v? Senão, defeito na placa secundária ou flex. - Testar C4806 = 5V? Senão, verificar D4802, D4801 e U4801. - Testar C1304 = 5V? Senão, verificar U1301 . Estes testes postados acima não são uma análise 100% do circuito de carga, porém se forem efetuados da forma que expliquei as chances de encontrar defeitos de carga são grandes. Todas as referências citadas no tópico estão no esquema elétrico. Manual de Serviço: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=8081 Em caso de dúvidas estou a disposição. Bons reparos !
  2. Ola pessoal, sou novo aqui no forum e não sei se estou postando na area correta. Ocorre o seguinte: Estou com um Motorola One aqui na bancada e o aparelho ao colocar pra carregar aparece o raio e em seguida um desenho da bateria com um ponto de interrogação. O aparelho liga se a bateria está com carga porém a porcentagem fica 0% e com desenho de exclamação. Ja troquei bateria, conector de carga, testei outros carregadores, ressoldei o conector da bateria e nada deu resultado. Ja fiz análise do esquema eletrico e os resistores de ID e Linha Térmica estão todos com os valores corretos. Alguém poderia me ajudar?
  3. Já fiz a substituição do conector e mesmo assim não carrega não chega tensão no conector da bateria
  4. Pessoal estou com j7 prime que não está carregando. aparelho liga travado na logo, com consumo. Porém não carrega e não reconhece dados. Já troquei o conector mesmo assim nada de funcionar
  5. olá amigos!, alguém já resolveu esse problema? moto g6 play não sobe carga
  6. Olá a todos, hoje venho trazer uma possível solução para o modelo moto g6 play XT1922 fechando curto ao conectar o carregador. Característica do defeito: Ao conectar o carregador o aparelho fecha curto e desarma. Primeiramente testar: - Conector de carga; - Flex que liga a Main Board e Sub Board; - Bateria; Se após os testes o problema persistir, verificar U1902 (indicado na imagem abaixo). O componente U1902 trata-se de um circuito de proteção contra descarga eletrostática que pode ser causada por carregadores com defeito, carregadores paralelos ou veiculares. Nessa situação o cliente tratava-se de um taxista, oque leva a crer que o mesmo sofreu uma descarga pelo uso de carregador veicular. (como indica a imagem abaixo) Apenas com a remoção do U1902 o problema é resolvido e o aparelho volta a carregar, porém é necessária a recolocação do mesmo para que caso aconteça uma nova descarga não prejudique o circuito de carga. Espero que tenha ajudado. Testado por: @Paulo de Deus Se houverem duvidas estou a disposição. Bons reparos! o/
  7. Prezados, boa tarde! Depois de muita pesquisa, não encontrei por aqui nenhum caso parecido ao meu e nenhuma solução, por isso resolvi abrir este novo tópico. Uma cliente veio até mim com um Moto G6 Play Dourado, com a tela totalmente quebrada, solicitando a substituição. Troquei, com todo o cuidado necessário com todos os conectores. Fui ligar para testar e notei que o aparelho está drenando a bateria (descarregando na casa de 1% por segundo) e o mesmo não carrega. Se conecto no carregador, ele estabiliza, mas o nível de carga não sobe. No sistema, mostra a mensagem "Não está carregando". Deixei a bateria zerar, e assim que conecto (com o aparelho desligado) ele exibe porcentagens variadas e fixas (já apareceu com 47%, 37%, 31%, 27%, 23%, etc.), sem também subir de nível, mesmo com o aparelho desligado. Tentei realizar as atualizações, mas a do Android 9.0 não consigo, pois exige o mínimo de 40% de bateria, que não consigo mais atingir. Já verifiquei todos os conectores e flat também, e está tudo certo. Preciso de uma luz! Obrigado!!
  8. ja troquei conector, ja fiz jumper e nada
  9. Boa noite. Estou com um iPhone 5s q só carrega com a tela ligada. Após desligar a tela o aparelho para de carregar e só retorna o carregamento após acender a tela novamente
  10. Recebi um Motorola (moto one)em minha assistência, Segundo o proprietário aparelho sofreu uma queda danificando o display do aparelho . Após a troca da frontal Original o aparelho não carregava ou seja não subia carga,foi trocado o conector e mesmo assim não funcionou,foi trocado também a placa completa com o conector e mesmo assim não obtive êxito Será que algum milagroso poderia me ajudar?
  11. Olá , estou com um iphone na minha assistencia , que o cliente disse que nao ligava , pois desmontei ele , testei bateria , fiz limpeza , e nada testei na fonte de bancada quando dou o bot ele pula pra 24, e fica travado , Alguma sugestâo. ?
  12. HOJE chegou um k8 que mostra carregando mas não sobe carga, alguém tem algum jumper pra me mandar?
  13. Olá amigos, boa tarde. Eu sou muito iniciante em parte de esquema elétrico e placa. Estou com um J5 em minha bancada, e eu já fiz a troca do conector. Mas, foi sem sucesso. Eu baixei o esquema elétrico e segui o passo-a-passo da parte do carregamento. Todos os componentes mencionados, estão com a voltagem certa. A minha duvida, é, se eu trocar o componente UCP3000, ele retorna a subir carga. Vou deixar as imagens do mesmo anexadas aqui para que eu conclua essa dúvida. Desde já, eu agradeço!
  14. oi boa noite . hoje peguei um pixi 4 modelo 4034e. não estava carregando então abrir, vi que tilha uns pinos do conector de carga soltos. resoldei mais n voltou a carregar. então troquei o carregador mesmo assim nada. ja olhei e re olhei e solda estava ok. mesmo assim troquei novamente mesmo assim nao volto. se der uma carga na bateria em um carregador universal o celular liga e funciona normalmente. alguém poderia me ajudar. e se possível me arrumar um esquema elétrico q nao estou achando
  15. Bom dia Sr.s, entrou em minha assistência um moto c plus pra fazer a troca do conector, porém o mesmo estava com a trilha do positivo rompida. Foi feito o jumper, mas mesmo assim o aparelho não carrega. Obs: no conector da bateria a tensão oscila entre 0.5v e 2.6v
  16. Olá amigos, estou com um samsung core plus dando este erro ao conectar o carregador, alguém que já tenha pegado um caso parecido pode me indicar qual componente deve ser substituido?
  17. boa noite colegas de trabalho, estou com um moto g4 que não carrega ja testei o conector de carga está ok mais não chega a tensão até a bateria conto com ajuda de voces muito obrigado.
  18. Olá a todos Estou com um samsung j500 aqui que chegou já mexido na placa e com consume muito alto. 0.48 na fonte, porém, assim mesmo ligando mas esquentando muito e tentei ver se estava carregando mas não deu pois com esse consumo e esquentando muito não pude deixar muito tempo no carregador. Então troquei a Ci que estava esquentando muito por uma de sucata, o consumo despareceu completamente e ao testar a voltagem na saída para bateria, aparentemente está normal mas assim mesmo não carrega, bem, até carrega mas demorou uns 20 minutos para carregar 1%. Acredito que a corrente está muito baixar mas não sei como medir a corrente. Pensando que ficou mal soldado, retirei a Ci e coloquei novamente, agora continua praticamente não carregando e o touch parou de funcionar. Já testei a tela em outra placa e está normal. Agora com esse problema do touch não funcionar, preciso resolver ele primeiro para ver a carga. O que vocês acham que pode ser? Outro componente necessário para carregar com defeito também? a Ci que coloquei está com problema? e a questão do touch parar de funcionar... alguém tem uma ideia de que componente eu deveria verificar? Desde já obrigado.
  19. Boa tarde amigos. Estou com um Moto Z Play XT1635 que após ser mergulhado na água, não carregou. Dei banho químico na placa e não resolveu. Depois percebi que estavam faltando alguns componentes no setor de carregamento. Não sei que componentes são, porque não encontrei o esquema elétrico do aparelho, nem uma foto nítida da placa. Se alguém pudesse me ajudar com uma foto nítida da placa, esquema elétrico ou alguma outra solução, agradeceria.
  20. Boa tarde! Estou com um Moto g4 plus, que a cliente comprou e a bateria durou 30 dias e não segura carga, comprou outra e mandou colocar a bateria e durou 1 semana, ela me trouxe o aparelho para eu consertar. Fiz Wipe data e wipe cash para ver se era software. Desconectei o flex de trás do aparelho que é do flash e reconectei o flex novamente. Alguém ja teve caso igual para me ajudar? Um amigo me disse que ele teve algo semelhante e disse para ver o flex do flash onde ele impede o carregamento da bateria, pode ser o ci interno deste flex. Agradeço aos colegas.
  21. Olá, boa tarde, estou com um Asus Zenfone 5 A501 que não está carregando, já troquei a plaquinha de carga e o flex que interliga a placa de carga e a pci, em outro ZF5 funciona normal, mas nesse não. Cliente informou que suspeita de algum curto durante a carga e depois de analisar bem, encontrei um componente em aquecimento na placa do aparelho, porém não consegui esquema elétrico nem manual técnico do mesmo. O aquecimento está em um componente próximo ao flash da placa, porém não sei especificar qual é. Alguém tem alguma coisa pra me passar?
  22. recebi atualmente um "j2 prime sem carregar", muito pelo contrario ele puxava a carga da bateria. Após a troca do conector continuou com o mesmo problema. obs: sou novo na área e tó aprendendo ^^ , então os procedimento ja foram feito e não apresentou nenhum curto.
  23. fala rapaziada, estou com um moto z2 play que veio para minha assistencia faltando algumas trilhas no conector, estou precisando do diagrama e o layout da placa para que eu possa localizar para onde vai a trilha do positivo e tentar corrigir o problema, agradeco a ajuda.
  24. Olá pessoal peguei um moto g3 q nao esta carregando, ele liga e reconhece no computador mais quando ligo ele no carregador ele mostra que esta carregando mais nao sobe carga, ja troquei o conector e bateria e passei a rom original dele mais continua do mesmo jeito, e quando ele esta ligado no carregador quando retira o cabo ele desliga sozinho!
×
×
  • Criar Novo...