Ir para conteúdo

marcos felipe

Colaborador
  • Total de itens

    179
  • Registro em

  • Última visita

  • Dias Ganhos

    2

marcos felipe venceu a última vez em Setembro 26

marcos felipe tinha o conteúdo mais apreciado!

1 Seguidor

Sobre marcos felipe

  • Rank
    Membro Clan
  • Data de Nascimento 10-05-1988

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

2.659 visualizações
  1. na verdade ela ja faz o bloqueio parcial em PC que tem driver da Eltima instalado. porem se vc excluir esses driver ela volta a funcionar. porem se vc compartilhar seu serial em fóruns vc corre o risco de perder seu chip permanente.
  2. desconecta a camera frontal e testa, esse aparelho vem uma essa falha, queima a camera frontal e interrompe o carregamento, ja resolvi 3 aparelho aqui somente trocando a camera frontal. espero ajudar boa sorte
  3. chimera esta passando, fiz um hoje com ela.
  4. instala a versão qc fire 4.8 reinicia o pc e tenta nessa versão. coloca firehose do link. https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=7189
  5. tira o isolamento da bateria, remove a maior bobina que vc vai ver, depois faz um jumper. pronto a bateria volta a ligar o aparelho sem loop.
  6. então vc pode passar a firmware com o aparelho em fastboot, de preferencia baixa do próprio servidor da chimera.
  7. https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=7331
  8. chimera so faz se o bootloader estiver desbloqueado.
  9. Para o modelo XT2025-1 o arquivo esta dentro da firmware, testei um ontem. https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=6177
  10. pode passar pelo flashtool mesmo e usa o D.A DA_SWSEC_1848_PTA29.105.bin que esta dentro da firmware.
  11. bom dia, teria que passar alguma flash especifica antes? fiz todo o procedimento e não funcionou, consigo logar minha conta, porem quando peço para desativar no site, sempre da erro, se alguém poder ajudar eu agradeço.
  12. Boa tarde, estou com um z2 play xt1710-07 o cliente disse que esta no whats app, quando o mesmo reiniciou e ficou na logo moto, depois ele caiu na tela de fastboot, ja fiz a flash da ultima versão clansoft disponivel, tambem fiz pelo assistente lenovo, o mesmo passa normal porem não inicializa, obs: passei a flash pela umt, o mesmo não escreve a partição gpt.bin sempre da erro Sending Data [partition]... Error[2], porem se eu desmarcar essa opção ele passa normal, mais tambem não funciona. Informações do aparelho. (bootloader) version: 0.5 (bootloader) version-bootloader: moto
  13. @dlukynha como citei no outro topico do modelo j5 pro, tenta o mesmo procedimento, instalar somente a twrp, muitos modelos deram esse problema no recovery.
×
×
  • Criar Novo...