Thiago Goya

Membro
  • Total de itens

    32
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Thiago Goya venceu a última vez em Maio 18 2019

Thiago Goya tinha o conteúdo mais apreciado!

Sobre Thiago Goya

Últimos Visitantes

484 visualizações
  1. Bom dia, alguém conseguiu um jumper para o modelo g610m? Meu problema não é as trilhas rompidas, preciso achar o componente da linha
  2. Olá amigo, conseguiu resolver? Estou com o mesmo problema. No cabo ele funciona perfeitamente, mas tirando o cabo o aparelho desliga.
  3. Boa tarde galera, como vão? Alguém poderia me dizer se existe alguma firmware do XA1 que "diminui" o campo de utilização do touch? Como se reduzisse a área de imagem para deixar as bordas inutilizadas
  4. Boa tarde amigo, tudo certo? Quanto me cobraria para fazer remotamente? Estou sem UFI
  5. Bom dia @Iuri Donada poderia me mandar o link do programa no clansoft? Estou com um aqui e não consigo remover de jeito nenhum, consigo puxar as notificações mas quando clico no símbolo da Config. ele não abre
  6. Recebi um S10e que não carrega após ter pegado chuva, apresenta aviso de temperatura baixa. Alguém poderia por gentileza me dizer onde fica o circuito do sensor?
  7. Bom dia amigo, conseguiu resolver o problema?
  8. Boa tarde galera, tudo certo? Estou com um Moto G6 com o seguinte defeito: na hora de dar o boot ele vai até a primeira tela da logo e desliga logo em seguida. Ele não reinicia, nem apaga apenas a tela, ele simplesmente desliga. Porém no bootloader ele fica ligado normal, com isso pensei em reinstalar a ROM, baixei do CLANSOFT mas o SCRIPT não abre, eu clico pra abrir até mesmo como ADM e não abre, então abri o CMD pra digitar o SCRIPT manualmente, porém na hora de flashear a imagem ele não carrega. Imagem com o erro anexada. Alguém pode me dar uma luz?
  9. Bom dia pessoal, tudo certo? Estou com um tablet HYUNDAI modelo HDT-7433X para reinstalar a rom, porém não encontro desse modelo nem no clansoft, alguém tem esse arquivo disponível ou sabe me dizer se do modelo 7433L da certo?
  10. Bom dia amigo, não tinha percebido mesmo a versão kkkkkkkk vou baixar agora a versão M e vou passar pra ver se dá certo, muito obrigado pela ajuda!
  11. Isso, a rom específica. Eu já havia tentado ela, então mudei apenas para o Odin que você me passou, vou anexar as fotos.
  12. Boa tarde, obrigado pela dica. Passando apenas o "AP" apresenta o mesmo erro acima: "Custom Binary(BOOT) Blocke by OEM Lock", e passando as 4 partes apresenta o erro: "Secure check fail: BOOTLOADER."
  13. Boa tarde, obrigado pela dica, porém passando apenas o arquivo "AP" o odin falha durante o "system.img" e no aparelho apresenta a seguinte mensagem: "Custom Binary(BOOT) Blocke by OEM Lock"