Ir para conteúdo

Thiago Goya

Membro
  • Total de itens

    56
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Histórico de Reputação

  1. Gostei
    Thiago Goya recebeu reputação de Guilherme Alcântara em MOTO G7 XT1962 NÃO LIGA   
    Removi o U1001 e o curto saiu, porém estou sem pasta para fazer o rebaling, chega daqui uns 2 dias, aí faço e posto o resultado. 
  2. Gostei
    Thiago Goya recebeu reputação de Guilherme Alcântara em MOTO G7 XT1962 NÃO LIGA   
    Verifiquei todos os capacitores com o método 4 pontas, usando 1V e 100mA, medição na escala de 20V no multímetro. O menor valor foi 0.53 mas em vários capacitores. Esse tá difícil. 

  3. Gostei
    Thiago Goya deu reputação a Guilherme Alcântara em MOTO G7 XT1962 NÃO LIGA   
    Olá, vi que essa malha que refere possui diversos capacitores, creio que o curto esteja em um deles, acho que a melhor maneira de encontrar o curto seria isolando a malha e partes e testando com o multímetro em escala de continuidade. 
     
     
  4. Gostei
    Thiago Goya recebeu reputação de Cleyton Moreira em J5 PRIME NÃO CARREGA   
    Bom dia amigos, deixei o aparelho em teste e resolveu carregar normalmente. Fechei e entreguei 
  5. Gostei
    Thiago Goya deu reputação a Cleyton Moreira em J5 PRIME NÃO CARREGA   
    verifica se as malhas do ID,D+ e D- estão ok, se uas delas estiver ruim ira carregar lento, pra carregar normalmente todas essas malhas tem que estar perfeitas
  6. Gostei
    Thiago Goya recebeu reputação de Lucas Camargo em J5 PRIME NÃO CARREGA   
    Coloquei um novo conector e troquei um capacitor próximo que estava em curto, tensão 5V na bobina está ok agora, porém ele não carrega até 100%, levou um baita tempo pra ir de 80% pra 85%
  7. Gostei
    Thiago Goya recebeu reputação de Nailton santos em J5 PRIME NÃO CARREGA   
    Coloquei um novo conector e troquei um capacitor próximo que estava em curto, tensão 5V na bobina está ok agora, porém ele não carrega até 100%, levou um baita tempo pra ir de 80% pra 85%
  8. Gostei
    Thiago Goya deu reputação a Lucas Camargo em J5 PRIME NÃO CARREGA   
    Boa noite,acredito que o amigo irá ter que retirar essa bobina e ver se na malha chega os 5.0v,procure por algum capacitor em curto ou fuga ai proximo desse CI também,espero que ajude até o amigo Marcelo Silva trazer novidades.
  9. Gostei
    Thiago Goya deu reputação a Marcelo.Silva. em J5 PRIME NÃO CARREGA   
    Nesse caso amigo essa bobina é a saida do Ci de carga, troca o Ci, refaça a medição da bobina e poste os resultados
  10. Gostei
    Thiago Goya deu reputação a Siderley em desbloqueio FRP j400m android 10 binary 10   
    acabei de tentar esse e deu certo eu nao tinha visto esse video ainda .. muito obrigado amigo 
  11. Gostei
    Thiago Goya deu reputação a Vinicius Plácido em xiaomi mi play m1901f9e - bricado   
    Para passar firmware nesse aparelho é necessário auth, você coonsegue fazer via ufi box/dongle com créditos amigo..
     
    Dica: como a ufi gasta créditos pra fazer, passe a rom original do atc (chinesa) para que ele volte a ligar, após isso desbloqueie o bootloader, e passe a global via fastboot.
     
    Boa sorte Espero ter ajudado
  12. Gostei
    Thiago Goya recebeu reputação de Vinicius Plácido em J701 DOWNGRADE 8.0   
    Deu certo, obrigado meu caro!  
  13. Gostei
    Thiago Goya deu reputação a Vinicius Plácido em J701 DOWNGRADE 8.0   
    Você está passando a flash do j701mt no j701m... esse é o problema...
  14. Gostei
    Thiago Goya deu reputação a Vinicius Plácido em J701 DOWNGRADE 8.0   
    Você testou especificamente com a firmware que lhe indiquei? mande foto do erro para podermos lhe ajudar melhor amigo    
  15. Gostei
    Thiago Goya deu reputação a Vinicius Plácido em J701 DOWNGRADE 8.0   
    Boa tarde amigo, teste com essa firmware, com ela não é necessario a remoção do frp nem desbloqueio de OEM
    https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=5494
    E usando esse odin 
    https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=3790
     
    Boa sorte espero ter ajudado  
  16. Gostei
    Thiago Goya deu reputação a Marknho em J701 DOWNGRADE 8.0   
    Boa tarde amigo. Tenta passar apenas o arquivo "AP". Boa sorte e bom trabalho.
  17. Gostei
    Thiago Goya recebeu reputação de Vinicius Plácido em J701 DOWNGRADE 8.0   
    Bom dia amigo, não tinha percebido mesmo a versão kkkkkkkk vou baixar agora a versão M e vou passar pra ver se dá certo, muito obrigado pela ajuda! 
  18. Gostei
    Thiago Goya recebeu reputação de fagner kennedy em J415G NÃO FICA LIGADO PARA RECUPERAÇÃO DE SOFTWARE   
    Boa tarde amigos. Estou com um J4+ Plus (J415G) que não se mantém ligado para o processo de reinstalação da ROM. O defeito relatado é de que não liga, mas tentando ligar o aparelho com a combinação POWER + VOLUME ele chega a ligar, entra no modo RECOVERY mas logo já sai e desliga, não se mantém ligado. Alguém poderia me ajudar por favor? Vídeo em anexo. 
    WhatsApp Video 2019-05-14 at 13.46.38.mp4
  19. Gostei
    Thiago Goya deu reputação a UTITO em [RESOLVIDO]SANSUNG G570F, Mensagem de temperatura da bateria muito baixa   
    Boa Tarde.
     
    Peço ao moderadores que finalizem o tópico com RESOLVIDO.
     
    Solução: Troquei os termistores TH1000 e TH3000. Obs: Coloquei vários do J5 Prime e não resolveu, encontrei uma placa queimada do J2 Prime e tirei os termistores TH1000 e TH4000 dela, coloquei na do J5 prime e Graças e Deus, ficou 100%, ta aqui carregando filé.
     
    Agradeço a todos pela colaboração.
     
     
  20. Gostei
    Thiago Goya recebeu reputação de Júnior mello em [RESOLVIDO] Solução para remover FRP Motorola Android 8.1   
    Boa tarde amigo, o link está indisponível 
  21. Gostei
    Thiago Goya deu reputação a Leonardo Bier em [Resolvido] Letras amarelas na tela Samsung s7273t   
    ja fiz esse procedimento, e ficou ok.

  22. Gostei
    Thiago Goya deu reputação a Jesiel Pfeifer em Moto G5s Plus Start Up Failed   
    @Thiago Goya São modelos diferentes, abra um novo tópico com o defeito e modelo do seu aparelho de acordo com as regras de postagem e te auxilio por lá, se possível poste o log do CMD.
  23. Gostei
    Thiago Goya recebeu reputação de Jesiel Pfeifer em ZE520KL NÃO FOCA CÂMERA TRASEIRA   
    Galera agradeço todos pela ajuda, o cliente já havia retirado o aparelho e não consegui realizar as novas tentativas. 
  24. Gostei
    Thiago Goya deu reputação a Ary Braga em ZE520KL NÃO FOCA CÂMERA TRASEIRA   
    Para não misturar e fugir do objetivo do tópico, você pode fazer sua solicitação na área de solicitações de esquema elétrico asus http://www.clangsm.com.br/topic/79585-solicitação-de-manuais-técnicos-asus-esquema-elétrico/
     
  25. Gostei
    Thiago Goya deu reputação a Paulo de Deus em ZE520KL NÃO FOCA CÂMERA TRASEIRA   
    Bom dia, acrescentando as dicas passadas, verifique com a ajuda do microscópio se o conector FPC da câmera não esta com oxidação ou um terminal danificado. 
    Já  peguei um caso assim.
    Bom trabalho
×
×
  • Criar Novo...