UTITO

Colaborador
  • Total de itens

    79
  • Registro em

  • Última visita

  • Dias Ganhos

    2

UTITO venceu a última vez em Novembro 15 2019

UTITO tinha o conteúdo mais apreciado!

1 Seguidor

Sobre UTITO

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

828 visualizações
  1. Olá, testei sim esses métodos acima, mais não resolveu, a solução foi sair instalando e testando varias rons, ai achei um android 9 que funcionou tudo certinho, mais testei uma 10 rons. Obrigado a todos. Podem encerrar o TÓPICO. Grato.
  2. Galera estou com um moto g 6 plus que atualizou pro android 9 e perdeu sinal das operadoras, fiz downgrade para o 8, agora nao da sinal de rede nem wi-fi, voltei pro 9 mesmo assim continua sem da sinal de nada(aparelho liga normal)
  3. Sim, a placa que testei e de um que ta normal, ficou do mesmo jeito, so não da audio em ligação, o resto normal, mais vou colocar um analógico com resistor pra testar e posto o resultado. grato por dar possivel solução.
  4. Olá a todos... Galera estou com um moto g7 power que ta com o seguinte problema, microfone baixissimo em ligações, a pessoa do outro lado não ouve, mais funciona normal no whatsapp, gravador e mensagem de voz, já troquei a plaquinha completa e continua a mesma coisa, alguem tem uma ideia de que pode ser? Grato.
  5. Olá galera, estou com um lg k9 aqui na bancada que o problema e o seguinte: liga normal e aparece a mensagem que o aparelho está aquecido e que ira desligar, sei que e os thermistores, mais o problema que não tenho o esquema do aparelho pra ver onde esta o componente, se algum colega ja passou por isso peço que aponte onde esta o thermistor. Att: Uti dos celulares tocanntins
  6. Obg. amigo, mais esse era estalos mesmo mais era esse capacitor o causador do problema, substitui ele e ficou top. Pode encerrar o topico.
  7. Olá galera. Estou com um j5 prime com problema de microfone, ja troquei varios e continua com estalos no audio, até ja coloquei um analogico mais os estalos continuam,alguem ai ja pegou esse defeito que conseguiu resolver? Agradeço pela força.
  8. Galera estou com um asus zenfone max mod: zc550kl, que liga, mais o backlight nao funciona, colocando debaixo de uma lampada consigo ver as imagens, so falta a luz do backlight , alguém ja pegou um assim? aguardo dicas. Obg.
  9. O nome e Grampo quebrador de tela. A melhor opção e as liguinhas mesmo.kkk
  10. Como o nosso amigo Charles Dias citou, e questao de atualização, eu faço downgrade e bloqueio a atualização, pra não acontecer novamente.
  11. Amigo já peguei um assim, olhei com o microscopio no conector na placa e vi umas oxidações nos terminais, lavei com alcool e vi que tinha dois terminais soltos, resoldei e voltou a funcionar narmalmente. espero ter ajudado
  12. Agradeço a todos, aparelho devolvido. pode encerrar o tópico Grato: UTI DOS CELULARES Araguaina-To
  13. Olá Amigos estou com um sansung S3 mini modelo i8262b que funciona normalmente, quando coloca o carregador aparece a mensagem(Bateria Desconectada) ja troquei a bateria, conector de carga, conector da bateria, rom e continua a mesma mensagem e nao carrega. Sei que a turma aqui e forte e vamos achar uma solução. Grato.
  14. Amigo, ja peguei varios, não so esse modelo mais outros tambem, faça o seguinte, retire um mic de uma placa sucata usando o soprador pela parte debaixo, na hora de colocar, se o furinho for em cima coloque um pedacinho de fica kapton tapando o buraquinho e faça a solda por cima usando temperatura de de maximo 250º, pra nao danificar. Caso não funcione instele um analogico com um resistor entre 2k2 a 4k2. Gosto de usar de sucata pq sei que estava funcionando ja peguei varios novos com defeito. Poste os resultados.