Ir para conteúdo

UTITO

Colaborador
  • Total de itens

    86
  • Registro em

  • Última visita

  • Dias Ganhos

    2

Histórico de Reputação

  1. Obrigado
    UTITO recebeu reputação de leandrotuira1 em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Obg. graças a Deus resolvi o problema, retirei a blindagem do circuito black light, tava muito oxidado, (ver foto), fiz limpesa quimica e bah, funcionou.
     
    Favor encerrar o topico.
     
    Grato 

  2. Gostei
    UTITO recebeu reputação de Leandro Decol em [RESOLVIDO]SANSUNG G570F, Mensagem de temperatura da bateria muito baixa   
    Boa Tarde.
     
    Peço ao moderadores que finalizem o tópico com RESOLVIDO.
     
    Solução: Troquei os termistores TH1000 e TH3000. Obs: Coloquei vários do J5 Prime e não resolveu, encontrei uma placa queimada do J2 Prime e tirei os termistores TH1000 e TH4000 dela, coloquei na do J5 prime e Graças e Deus, ficou 100%, ta aqui carregando filé.
     
    Agradeço a todos pela colaboração.
     
     
  3. Obrigado
    UTITO recebeu reputação de emilson netcell em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Obg. graças a Deus resolvi o problema, retirei a blindagem do circuito black light, tava muito oxidado, (ver foto), fiz limpesa quimica e bah, funcionou.
     
    Favor encerrar o topico.
     
    Grato 

  4. Obrigado
    UTITO recebeu reputação de emilson netcell em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Olá, estou com um J5 prime, (J570), com a tela escura, porem colocando proximo a luz da pra ver que tem imagem e o touch funciona, o blacklight não acende, ja teste outras frontais e nao acende, agradeceria a ajuda dos colega.
     
    Grato: UTITO
  5. Gostei
    UTITO recebeu reputação de ToninhoSantos em SANSUNG J5 PRIME - DEFEITO NO MIC   
    Obg. amigo, mais esse era estalos mesmo mais era esse capacitor o causador do problema, substitui ele e ficou top.
     
    Pode encerrar o topico. 

  6. Gostei
    UTITO recebeu reputação de nadoinfopro em [RESOLVIDO]SANSUNG G570F, Mensagem de temperatura da bateria muito baixa   
    Obg. pelas dicas, ja conferi pelo esquema, tanto troquei como tirei os termistores TH1000 e TH3000 e tambem o varistor. continua na mesma.
  7. Gostei
    UTITO recebeu reputação de edersonbarra em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Obg. graças a Deus resolvi o problema, retirei a blindagem do circuito black light, tava muito oxidado, (ver foto), fiz limpesa quimica e bah, funcionou.
     
    Favor encerrar o topico.
     
    Grato 

  8. Gostei
    UTITO deu reputação a Iddmax em Moto G4 Plus não carrega - Já troquei conector de carga, flex do Flash e bateria.   
    Obrigado, agora sei mais uma possível solução.
     
    Não foi o caso desse, troquei continuou sem subir carga.
     
    Fiz o procedimento indicado pelo @vini.wav em outro tópico e resolveu.
     
    Procedimento:
    No ADB Fastboot, dá os comandos:
     
    fastboot oem fb_mode_set
    fastboot -w
    fastboot oem fb_mode_clear
    fastboot reboot 
     
    E voltou a carregar.
     
    Pode finalizar o tópico.
  9. Obrigado
    UTITO recebeu reputação de valterlima6 em [RESOLVIDO]SANSUNG G570F, Mensagem de temperatura da bateria muito baixa   
    Boa Tarde.
     
    Peço ao moderadores que finalizem o tópico com RESOLVIDO.
     
    Solução: Troquei os termistores TH1000 e TH3000. Obs: Coloquei vários do J5 Prime e não resolveu, encontrei uma placa queimada do J2 Prime e tirei os termistores TH1000 e TH4000 dela, coloquei na do J5 prime e Graças e Deus, ficou 100%, ta aqui carregando filé.
     
    Agradeço a todos pela colaboração.
     
     
  10. Obrigado
    UTITO recebeu reputação de alexandre_celulares em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Olá, estou com um J5 prime, (J570), com a tela escura, porem colocando proximo a luz da pra ver que tem imagem e o touch funciona, o blacklight não acende, ja teste outras frontais e nao acende, agradeceria a ajuda dos colega.
     
    Grato: UTITO
  11. Obrigado
    UTITO recebeu reputação de alexandre_celulares em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Obg. graças a Deus resolvi o problema, retirei a blindagem do circuito black light, tava muito oxidado, (ver foto), fiz limpesa quimica e bah, funcionou.
     
    Favor encerrar o topico.
     
    Grato 

  12. Obrigado
    UTITO recebeu reputação de .Com Informática em [RESOLVIDO]J5 (J500) TELA ESCURA   
    Bom dia
     
    Galera graças a Deus resolvi, no meu caso após uma averiguação fisica pelo microscopio, percebi um resistor e um capacitor torrados, removi o capacitor e fiz um jump no resistor que era apenas de passagem, ficou top.
    segue anexo a imagem do local do reparo.
     
    Por favor aguem finalize o topico por favor.

  13. Gostei
    UTITO recebeu reputação de CharlesDias em J600 nao funciona touch   
    Como o nosso amigo Charles Dias citou, e questao de atualização, eu faço downgrade e bloqueio a atualização, pra não acontecer novamente.
     
  14. Gostei
    UTITO recebeu reputação de Rafael Tavares em Placa J700F não liga!   
    Olá amigo, notei algo estranho na sua especificação acerca de L6016 ONDE VC CITA EM CURTO, as bobinas controlam as frequencias em HERTZ da corrente que passa por ela, dificilmete irá detectar  CURTO nesse componente pois o mesmo trabalha com fluxo continuo de corrente, ao remove-lo  vc estará privando correntes vitais para o funcionamento do circuito eletronico, portanto se vc removeu, coloque outra no local, pq bobinas são  essenciais para o funcionamento do atc.
    espero ter ajudado.
  15. Obrigado
    UTITO recebeu reputação de Fernando Oliva em J7 prime com crregamento em pausa, devido baixa temp. da bateria   
    Amigo faça a ressolda apenas com o ferro de soldar. não use estação de ar quente.
  16. Gostei
    UTITO recebeu reputação de Thiago Goya em [RESOLVIDO]SANSUNG G570F, Mensagem de temperatura da bateria muito baixa   
    Boa Tarde.
     
    Peço ao moderadores que finalizem o tópico com RESOLVIDO.
     
    Solução: Troquei os termistores TH1000 e TH3000. Obs: Coloquei vários do J5 Prime e não resolveu, encontrei uma placa queimada do J2 Prime e tirei os termistores TH1000 e TH4000 dela, coloquei na do J5 prime e Graças e Deus, ficou 100%, ta aqui carregando filé.
     
    Agradeço a todos pela colaboração.
     
     
  17. Gostei
    UTITO deu reputação a Cleyton Moreira em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Show, agradecemos o retorno
  18. Gostei
    UTITO recebeu reputação de Cleyton Moreira em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    Obg. graças a Deus resolvi o problema, retirei a blindagem do circuito black light, tava muito oxidado, (ver foto), fiz limpesa quimica e bah, funcionou.
     
    Favor encerrar o topico.
     
    Grato 

  19. Gostei
    UTITO deu reputação a Cleyton Moreira em [RESOLVIDO] J5 PRIME COM TELA ESCURA   
    verifica o fl que fica proximo do ci de bobina de imagem, eles costumam a abrir so troca lo!
  20. Gostei
    UTITO recebeu reputação de Jaylsonn em [RESOLVIDO]J5 (J500) TELA ESCURA   
    Bom dia
     
    Galera graças a Deus resolvi, no meu caso após uma averiguação fisica pelo microscopio, percebi um resistor e um capacitor torrados, removi o capacitor e fiz um jump no resistor que era apenas de passagem, ficou top.
    segue anexo a imagem do local do reparo.
     
    Por favor aguem finalize o topico por favor.

  21. Gostei
    UTITO recebeu reputação de Cleyton Moreira em [RESOLVIDO]J5 (J500) TELA ESCURA   
    Bom dia
     
    Galera graças a Deus resolvi, no meu caso após uma averiguação fisica pelo microscopio, percebi um resistor e um capacitor torrados, removi o capacitor e fiz um jump no resistor que era apenas de passagem, ficou top.
    segue anexo a imagem do local do reparo.
     
    Por favor aguem finalize o topico por favor.

  22. Obrigado
    UTITO recebeu reputação de Andre Bordonalli em [RESOLVIDO]J5 (J500) TELA ESCURA   
    Bom dia
     
    Galera graças a Deus resolvi, no meu caso após uma averiguação fisica pelo microscopio, percebi um resistor e um capacitor torrados, removi o capacitor e fiz um jump no resistor que era apenas de passagem, ficou top.
    segue anexo a imagem do local do reparo.
     
    Por favor aguem finalize o topico por favor.

  23. Gostei
    UTITO recebeu reputação de Jesiel Pfeifer em [RESOLVIDO]J5 (J500) TELA ESCURA   
    Bom dia
     
    Galera graças a Deus resolvi, no meu caso após uma averiguação fisica pelo microscopio, percebi um resistor e um capacitor torrados, removi o capacitor e fiz um jump no resistor que era apenas de passagem, ficou top.
    segue anexo a imagem do local do reparo.
     
    Por favor aguem finalize o topico por favor.

  24. Gostei
    UTITO deu reputação a Andre Bordonalli em [RESOLVIDO]J5 (J500) TELA ESCURA   
    bom dia 
    troque esse IC marcado na foto 
    bom trabalho e post resultados

  25. Obrigado
    UTITO deu reputação a Júlio César Dias em SKY devices Platinum 5.0 (Conta Google)   
    Beleza, obrigado aí amigo.
×
×
  • Criar Novo...