Ir para conteúdo

Rafael Tavares

Colaborador
  • Total de itens

    217
  • Registro em

  • Última visita

  • Dias Ganhos

    10

Rafael Tavares venceu a última vez em Agosto 30

Rafael Tavares tinha o conteúdo mais apreciado!

2 Seguidores

Sobre Rafael Tavares

  • Data de Nascimento 27-03-1996

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

2.439 visualizações
  1. boa tarde ! Esse tapic ( vibra ), tem que ser reprogramado com a quianli "Icopy " para voltar a funcionar normalmente https://www.youtube.com/watch?v=UDxKvErowms
  2. A principio oque me parece é ser uma falta de alimentação de bateria ... realize testes com outra bateria ou tente liga o ATC a uma fronte . obs, verifique também o conector de bateria para ver se não ha soldas frias nos polos.
  3. Deixa eu ver se eu entendi !!! O cara faz um post pedindo ajuda , faz diversas pessoas perderem seu tempo tentando ajudar o cabra e por fim ele acha a solução sozinho e nao quer compartilhar ... por isso que ta cada vez mais difícil resposta nos tópicos, só perda de tempo .
  4. qual o binario do seu aparelho ?... o OEM esta desbloquado ?
  5. Boa tarde ! já apanhei muito com esse defeito... o problema podem ser variáveis, desde uma falha de comunicação, ausência de componente ou falha do pmic secundário ( pmi 8952 ), mas a falha esta relacionada a comunicação de dados. Aconselho você realizar testes nas linhas "DM e DP" em escala de diodo inverso .. caso o valor seja maior que 450 com tolerância ate 500 essa linhas esta rompida.. caso o valor seja aproximado a 001 ( infinito ) voce tem um aterramento da linha que apresentara o defeito reclamado. caso as trilhas estejam ok , sugiro realizar o reballing do pmic . obs , pl
  6. Boa tarde, estou com um MiA3 que anteriormente ele foi molhado ... realizei o banho químico porem o microfone não esta funcionando. já realizei testes com outra placa sub porem sem sucesso. Se alguém já passou por isso e conseguiu resolver ou tenha o esquema elétrico dele vou ficar grato .
  7. Boa tarde , estou com um redmi 6a para debloqueio de conta mi , porem esta solicitando autenticação de conta ... já tentei o processo " one click " do clansoft com todos arquivos porem sem sucesso ! Alguém já resolveu
  8. Bom dia amigo , a principio passe pelo itunes para identificar o erro, posteriormente trabalhalhar em cima do codigo de erro .. caso apresente erro 4013, substitua o flex de carga ( ja e um defeito decorrente desse modelo ) e refaça o processo de atualização.
  9. Boa terde amigo, a princio verifique as bobinas E1001 e E1002 ( solda fria ou fuga ) , caso esteja ok , verifque os resistores R1012 e R1013 que estão nas mesma linha e fazem parte desse sinal ...
  10. Cara faça um testes com outros periféricos originas , se caso não resolver faça uma ressolda no Codec de áudio (U3101) , se funcionar ... retire o mesmo e faça a reparação do pad c12 , posteriormente o reballing. boa Sorte !
  11. boa tarde amigo ! de uma atenção no ci de carga (U510) e ci usb (U509). boa sorte !
  12. CARA MEIO DIFICIL AJUDAR ASSIM , PODER SER MUITA COISA .. MAS ACREDITO QUE SEJA ALGUM CAPACITOR NA LINHA VBAT OU PPVCC . CASO NAO TENHA EXPERIENCIA TERCERIZE E BOA ... A LINHA PPVCC TEM MAIS DE 80 CAPACITORES EM SERIE , 1 DELES EM CURTO JA PODERIA ACOSIONAR ESSE DEFEITO RELATADO.
  13. boa tarde , baixe o manual de serviço no clansoft https://www.clansoft.net/dl/index.php?a=downloads&b=file&c=download&id=4481 . confira as tensões VREG_L6_1P8 ,LCD_BL_LED_K2LCD_BL_LED_K2 e LCD_BL_LED_K1 tensôes de aliemnteção do display de 25v . Caso nao esteja presente verifique o ci e backligh U1302 .
  14. verifique se não esta havendo uma fuga entre malhas no setor aonde voce removeu o capacitor !
×
×
  • Criar Novo...