Ir para conteúdo

Will Celulares 144

Colaborador
  • Total de itens

    147
  • Registro em

  • Última visita

  • Dias Ganhos

    5

Will Celulares 144 venceu a última vez em Setembro 15 2019

Will Celulares 144 tinha o conteúdo mais apreciado!

1 Seguidor

Sobre Will Celulares 144

  • Data de Nascimento 07-01-1997

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

2.273 visualizações
  1. Testou outra tela? peguei k41s aqui com esse defeito, era a tela do cliente, consegui arrumar ela mesmo sem precisar trocar
  2. Tenta usando a UMT dongle que não vai ter esse problema
  3. Boa noite, faça download do programa que vou deixar no link, conecta ele em fastboot mesmo, o programa faz download e tudo automatico. com quase toda certeza vai resolver o problema, tenta ai e depois avisa https://support.lenovo.com/br/pt/downloads/ds101291-rescue-and-smart-assistant-lmsa
  4. Boa tarde, no seu post você não mencionou se testou outra tela, chegou a testar?. pois tive o mesmo problema com um A305 (a30), fiz também todos os procedimentos que você citou, porém só resolvi após a troca da frontal mesmo.
  5. Já resolvi bastante aparelhos dessa linha A com esse problema trocando a entrada de carga. Vale a pena tentar
  6. Procedimento com chip resolve esse. Testado em 2 aparelhos ja
  7. Ja tive problema com esses modelos ai e era no botão power, experimenta trocar o mesmo não custa.
  8. Qual é o erro que aparece quando tenta fazer uma ligação?
  9. No momento não vou divulgar ainda mais pra conta Iniciante. Até onde sei existe um usuário que tem arquivo pra recuperar Moto Z2 Play morto e optou por não divulgar. Obrigado a divulgar tudo mastigado ninguém é.
  10. Uma solução que se divulgar pessoal vai correndo postar no Youtube. Levei meses de pesquisa para tal desbloqueio. Não vou compartilhar com uma conta iniciante, muitos entram aqui querendo tudo mastigado
  11. No momento estou fazendo somente os meus aqui na minha assistência.
  12. Testa botão de volume menos e home junto, conecta o celular no Pc, se não funcionar vou te dar uma dica que funcionou cmg, também tinha j400m que não entrava em download com rmm. tirei a bateria e liguei ele com a fonte. fiz o procedimento de remoção no pc com ele conectado na fonte
  13. Bom dia, infelizmente é um bloqueio DE DESVIO DE CARGA MESMO, peguei alguns J810M e dois S9 com esse bloqueio, até estou fazendo o desbloqueio mas somente na minha loja física. Mas esse procedimento não se encontra em YouTube ou google (graças a deus). Acredito que não vale a pena divulgarem mesmo se não até o seu "Zé" faz ( claro com os equipamentos corretos). Boa sorte a todos
×
×
  • Criar Novo...