Ir para conteúdo
Gustavo Elite Cell

Moto G7 Play não faz ligação

Posts Recomendados

Boa tarde, amigos.

Tenho um Moto G7 Play, modelo: XT1952-2, que ao colocar o chip ele é reconhecido e pega rede, porém, não é possível fazer ligações no aparelho.
Alguma sugestão do que pode ser e o que fazer pra resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

quais procdimentos o sr ja realizou pra sanar o defeito?

 

sempre é bom citar possiveis tentativas do que foram realizadas,assim ajuda aos membros a citar ou dar digas pra resolver odefeito rapido!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi feita alguma tentativa de FRP?

O aparelho sofreu queda?

O aparelho sofreu contato com líquido?

 

No discador de chamadas digite *#*4636#*#* vá em informações do aparelho e verifique o status de Serviço de voz. 

 

Poste resultados para que possamos ajudar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...