Ir para conteúdo

leonardo diaz

Colaborador
  • Total de itens

    105
  • Registro em

  • Última visita

2 Seguidores

Sobre leonardo diaz

  • Rank
    Membro Clan
  • Data de Nascimento 27-05-1992

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Uma ressolda na area do conector onde pega a tela
  2. bom dia amigos!!! Estou com um moto G5 com backligtht alguém pode me ajudar por favor, alguém tem alguma solução?? Desde já agradeço!!
  3. bom dia amigos!!! estou com um Mi 9t pro em minha bancada com problema na camera, quando vou dá o zoom não foca de jeito nenhum, alguem já pegou esse BO...? obs! (não abri ainda) alguem pode me ajudar por favor, fico no aguardo. abração a todos!!!
  4. Já sim amigo, o problema está na placa mesmo
  5. Bom dias amigos!!! Estou com um Sam A-310m sem querer carregar, já troquei o conector de carga, no caso o flet completo e não resolveu alguém tem alguma solução??? Desde já agradeço!!
  6. Bom dia amigos!!!! Estou com um lumia 640 xl que não carrega de jeito nenhum já fiz troca de conector e nada ....alguém tem algum jamp ou alguma solução??? Desde já agradeço!
  7. Vc poderia me explicar amigo por favor ......coloquei na página 68 mais fiquei sem entender nada.....me de essa força aí por favor amigo.
  8. Amigos!! Estou com um Samsung a510m que levou agua....porém liga normal só não funciona o Touch fiz limpeza e o Touch não voltou ...em seguida coloquei uma Tela nova pra testar e Tb não pegou...alguém pode me ajudar Mostrando onde fica o componente responsável pelo Touch ou outra solução ?? Agradeço desde já!
  9. Deu certo amigão!!! Soldei do outro lado e pegou .....foi Porq na sua imagem vc colocou o positivo do lado direto ....mais eu soldei no outro terminal e deu certo amigo....muito obg mesmo....só uma pergunta o cristal eu não coloquei de volta tem algum problema??
  10. Olha aí amigo.... não deu certo ....Tb tentei direto ao capacitor ao lado e nada. ....fiz Algo errado nesse jamp???
  11. Bom dia amigos!! Estou com um Microsoft sem carregar já troquei o conector de carga e não deu certo....alguém tem alguma solução?? Agradeço desde já!!
  12. boa tarde amigos!!!! estou com um moto g4 plus aqui na minha assistençia sem carregar.....coloco o carregador mostra que estar carregando mais não sai do zero......ja troquei a bateria tb o conector tb ja olhei o flet do flash e ta tudo ok. alguem pode me ajudar por favor. agradeço desde ja!!!
×
×
  • Criar Novo...