Entre para seguir isso  
Tiagoprz

ZenFone 4 sem banda de base

Posts Recomendados

Bom dia. Efetuei a recuperação de um Asus ZenFone 4 modelo ze554kl versão de 128GB emmc. O celular estava brickado e em modo serial qdloader 9008. Usei o qfil e deu certo a instalação da rom de recuperação. Acontece que a versão da banda de base aparece como desconhecida e não aparece numeração do IMEI. Já coloquei em modo diag e usei miracle para por IMEI mas sem sucesso. Já testei praticamente todas as roms do site da Asus, até versões que não são dele eu testei. Alguma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por FFaria93
      Bom Dia, Sras. e Srs.!
       
      Estou com um A30 aqui na bancada, aparelho impecável, aparenta estar muito novo, porém só fica em chamada de emergência, ao tentar fazer ligação da a mensagem de não registrado na rede.
      Já verifiquei situação dos imeis e parecem estar Ok's.
      Passei a ROM "SM-A305GT FULL REPAIR_VJU2ASF2_B2_4FILES_9.0_BRAZIL" baixada no ClanSoft porém nada mudou.
       
      Alguém teria alguma solução ou sugestão ?
    • Por [email protected]
      apos 1 atualização o celular parou de funcionar....
      atualizei o software via z3x e via odin... ligou da sinal  mas fica em ( somente emergecia)
      ja dei patch certificate na chimera tool... ( imei limpo ).
      versao 8.0.
      se alguem puder me ajudar  grato desde ja.
    • Por W.Mandu
      Bom dia 
      entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?
      desde ja agradeço 
       
    • Por zenarko
      Boa tarde galera estou com um lenovo k5 a6020I36 na bancada sem sinal de rede nenhum,
      aparelho reconhece chip perfeito e nao sobe sinal,ja olhei antena ,feito software porem nada,aparelho sem blacklist
      alguem tem alguma ideia?
    • Por Dαniel Sαntos
      Estou com dois J500M aqui com esse problema o chip1 é reconhecido normalmente mas fica somente emergência. Já o chip2 sinal normal.
       
      Obs: Não é IMEI impedido fiz a consulta em 2 sites de checagem.
      Obs: Tinha um J500M aqui além desses dois que estava com o IMEI bloqueado fiz a checagem nesses dois mesmos sites, então eles não estão com problema de consulta.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.