Pesquisar na Comunidade

Mostrando resultados para as tags ''xt''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 4 registros

  1. Boa Tarde Clan Entrou em minha assistencia um moto g4 plus xt1640 que liga porem não da imagem, nem luz de fundo, comparei os valores na escala de diodo com outro dispositivo xt1640 que esta funcionando perfeitamente e os valores batem, antes dos testes ja coloquei diversas frontais e o problema persiste Desde já agradeço respostas
  2. Bom dia entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa? desde ja agradeço
  3. Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco. Obrigado!
  4. Olá pessoal! Entrou um Moto G (XT1033) na assistência, ele veio com o touch quebrado... Efetuei a troca do LCD completo, montado no frame, carreguei o aparelho (ele terminou a bateria por que o touch não funcionava, então não podia ser desligado). Depois de carregado ligou normalmente. Mas, antes disso eu conectava ele e nada acontecia, dei um choque na bateria (usando a fonte de bancada), aí ele começou a carregar. O Cliente levou e retornou no dia seguinte, relatando que o aparelho não liga. Eu fiz os testes no mesmo, e realmente não liga. A bateria tem carga e eu consegui ligar outro Moto G com ela. O botão de power está ok também. Quando eu vou conectar a bateria, ouço (bem baixo) um ruido vindo da placa. Ele não liga, e quando conecto o carregador fica um LED branco acesso, que é o mesmo que aparece quando a bateria está desconectada. O que pode ser? Por enquanto só limpei os contatos da bateria com um spray limpa contato. Desde já agradeço!