zenarko

lenovo k5 sem sinal

Posts Recomendados

Boa tarde galera estou com um lenovo k5 a6020I36 na bancada sem sinal de rede nenhum,

aparelho reconhece chip perfeito e nao sobe sinal,ja olhei antena ,feito software porem nada,aparelho sem blacklist

alguem tem alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde

verifica nas configuraçoes se reconhece a baseband

se estiver aparecendo troque o P.A

antes disso como entrou esse atc?caiu ?molhou?

nunca descarte solda fria amigo.

bom trabalho e post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu andre vou fazer a troca do msm e tentar uma resoldagem proximo e posto o resultado desde de ja grato irmao 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia 

Amiga, poderia mandar foto de onde é esse componente pra resolva 

Estou com o mesmo problema 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por lira1320
      Olá pessoal, ao realizar desmontagem do Lenovo A7010a48, durante remoção do cabo coaxial de rede, percebi q o pino central se quebrou, como solução, ao remover o conector J4501, consegui quebrar as trilhas positivas, segue o esquema em anexo (disponibilizada internet). Por gentileza, alguma ajuda para reparar esta placa, um ponto a qual consiga soldar um fio para recompor sinal de rede GSM. Agradeço a todos.
      L3 Board Layout (Main) A7010A48 V1.0.pdf L3 Schematics (Main Board-2GB RAM and 32GB eMMC) A7010A48 V1.0.pdf
    • Por Wag9743
      Bom dia... Tô com um Motorola G7 play que molhou, fiz todo o processo de desoxidação no aparelho. Mais quando liguei o áudio não funciona. Já procurei na placa mais sem sucesso. Alguém aí já pegou algo semelhante que possa me dá uma luz?

    • Por marcos-bah
      Caros colegas, estou tendo um grave problema com um Motorola One Vision.
      Ele fica travado na logo "android one" de inicialização e não desliga, todas as vezes que faço os comandos power ou power + vol, ele simplesmente reinicia, só desliga quando a bateria acaba.
      Em anexo envio a foto do problema, ele não sai dessa tela.
       
      Alguém já passou por isso? Já conseguiram resolver?
       
      Agradeço muito, caros colegas.
       
       

    • Por Tiagoprz
      Bom dia. Efetuei a recuperação de um Asus ZenFone 4 modelo ze554kl versão de 128GB emmc. O celular estava brickado e em modo serial qdloader 9008. Usei o qfil e deu certo a instalação da rom de recuperação. Acontece que a versão da banda de base aparece como desconhecida e não aparece numeração do IMEI. Já coloquei em modo diag e usei miracle para por IMEI mas sem sucesso. Já testei praticamente todas as roms do site da Asus, até versões que não são dele eu testei. Alguma luz?
    • Por FFaria93
      Bom Dia, Sras. e Srs.!
       
      Estou com um A30 aqui na bancada, aparelho impecável, aparenta estar muito novo, porém só fica em chamada de emergência, ao tentar fazer ligação da a mensagem de não registrado na rede.
      Já verifiquei situação dos imeis e parecem estar Ok's.
      Passei a ROM "SM-A305GT FULL REPAIR_VJU2ASF2_B2_4FILES_9.0_BRAZIL" baixada no ClanSoft porém nada mudou.
       
      Alguém teria alguma solução ou sugestão ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.