Felipe Garcia

Membro
  • Total de itens

    22
  • Registro em

  • Última visita

Sobre Felipe Garcia

  • Rank
    Membro recente
  • Data de Nascimento 25-06-1990

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Coloquei um papel pra levantar um pouco a placa e resolveu o problema, eu to postando isso pq ja tive esse problema antes, as vezes quando fecha os parafusos, e as vezes com o aparelho aberto mesmo se vc encostar a placa na carcaça da frontal nessa regiao proximo ao papel, ja começa a dar interferencia na imagem. espero ter ajudado, estou feliz em contribuir depois de tantas coisas que ja vi nesse forum que ja me ajudaram....
  2. Estou com o mesmo problema, alguem por favor posta uma solução, ja resoldei o conector, e to com 3 aparelhos de clientes em minha loja com o mesmo problema, SÓ CARREGA USB.
  3. cara estou com o mesmo problema, por favor me fala que voce resolveu........ ja to com esse b.o. a mt tempo na loja,nao aguento mais.
  4. ESTOU COM O MESMO PROBLEMA ME AJUDEM MMMM
  5. testei um 100% original na loja da apple e mesmo assim não foi
  6. Boa tarde estou com um iphone 5s , nao carrega fica aparecendo a msg de este acessorio não é compativel , ja usei o carredor original troquei bateria , flex , fiz software e nada deu certo alguem sabe uma soluçao pra esse problema , se tenho que resoldar ou trocar algum componente da placa ? Obrigado a todos
  7. vc sabe me informa o procedimento de software dele
  8. Bom dia amigos de bancadas , estou com um zenfone selfie na loja que ele fica ligado 5 minutos ai trava e desliga depois nao liga mais só se eu remover a bateria , e na fonte de bacada ele liga carrega asus e reinicia alguem pode me ajudar a solucionar esse problema Obrigado
  9. sim ligo ele , ai ele trava nesse consumo
  10. so de colocar na fonte ele ja da esse consumo
  11. Bom dia amigos estou com um tablete na minha loja que não esta ligando e nem esquentando , segue a foto a amperagem que ele trava se alguem puder me ajuda a solucionar esse probleminha
  12. eu resoldei o componente , agora quando eu ligo ele , na volte ele vai ate 0,525 depois desliga e nao da imagem