Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''soluçao''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 15 registros

  1. Olá a todos, creio que muitos de vocês já se depararam com o defeito do "Rádio Desativado" nos aparelhos da Motorola que deixa os mesmos sem sinal de operadora. Devido a isso, hoje venho aqui deixar uma possível análise e solução para o problema para o modelo XT1672. Partindo do princípio que vou explicar nesse tópico é possível resolver alguns outros modelos. Primeiramente, para saber se o aparelho apresenta o defeito de rádio desativado devemos ir ao discador de chamadas e discar o seguinte código *#*#4636#*#* Um janela com a "Informações do Telefone" abrirá como
  2. Olá a todos, hoje venho trazer uma possível solução para defeitos de imagem/backlight para o Motorola Moto G8 power XT2041 e demais variantes. Os tópicos que estou criando atualmente não se tratam exatamente de uma solução direta para o problema, mas sim uma sequência de verificações que podem auxiliar a encontrar o defeito. Portanto, eu ficaria muito grato se recebesse um feedback sobre o formato do tópico, quero saber se está de forma compreensível ou se está confuso, sua opinião me ajudará melhorar. Bom, vamos ao assunto... Ispeção Visual (Não pu
  3. Já testei duas frontais novas, fiz uma ressolda no conector LCM, e mesmo assim o aparelho não gera imagem, alguém já pegou um caso desse? ou teria uma possível solução ?
  4. Se você tentou instalar o whatsapp no seu windows phone e fica com a mensagem "por favor aguarde" por horas, a solução é simplesmente colocar um numero na agenda e salvar. Ao abrir o whatsapp novamente verá que ele funcionará.
  5. amigos eu sei q ja tem topicos ate encerrados a respeito do assunto mais deparei com uma situação q troqueio canector de carga e nada o aparelho tinha molhadoentao olhei na etiqueta q fica colado na memoria e baixei a rom original do aparelho (j320m/ds) resolvir o problema de 2 aparelhos aq lembrandio q tambem troquei conector de carga e o aparelho reconhecendo via usb e modo download resolir 2 assim depois de muitas tentativas espero ajuda.
  6. BOA TARDE, ESTOU COM UM MOTO G1 XT1040 JA COLOQUEI A BATERIA PARA CARREGAR FORA ELE LIGA NORMAL SO QUE QUANDO EU CONECTO O CARREGADOR ELE DESLIGA , FICA A TELA PISCANDO E DESLIGA , JA FIZ A TROCA DE ALGUNS CAPACITORES E BOMBINAS PROXIMO AO CARREGADOR MAIS NÃO RESOLVEU ALGUEM PODERIA ME DAR ALGUMA DICA DE COMO FAÇO PARA RESOLVER ISSO ?
  7. Boa tarde a todos!! Estou com aparelho na minha bancada com o seguinte problema, quando vai fazer ligação no aparelho simplesmente a tela apaga. Alguém ja passou por isso, alguém teria alguma dica para ajudar ??? tem a ver com o sensor.
  8. Bom dia pessoal do Clangsm, estou com um Samsung s7273t que ao ligar, aparece a tela inicial e em seguida fica com uns chuviscos na tela, igual das antigas televisões quando ficam sem sinal, alguém pode me ajudar? Desde já agradeço a todos.
  9. Olá, meus nobres colegas! Entrou pra nós esse ATC (vindo de outra assistência), o qual encontra-se sem uma das trilhas do slot do SIM 1 (vide foto em anexo), estive procurando no fórum e não encontrei nenhum caso semelhante, por isso venho buscar auxílio com os colegas... Suponho que deve haver algum ponto para a realização de um jump, porém como não restou nem sinal da trilha, não tive como encontrar continuidade com o multímetro... Desde já agradeço a atenção e a ajuda de todos!
×
×
  • Criar Novo...