Pesquisar na Comunidade

Mostrando resultados para as tags ''g2''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 17 registros

  1. estou com um moto g2 que a camera frontal parou de funcionar. Aparece erro na camera, já troquei a camera e não resolveu, já formatei o aparelho e não resolveu. alguma sugestão? obg
  2. Boa tarde,gostaria de uma ajuda,estou com um moto g2 que chegou pra mim nao reconhecendo chip.ja fiz a troca do slot de chip duas vezes,fiz o software,troquei antena,limpei o conector da placa e ele ainda aparece apenas sim desativado,alguem sabe o que pode ser?
  3. Estou na minha assistencia um moto g2 que o cliente alegou que caiu na agua,mas levou na autorizada e la fizeram a desoxidação e o aparelho voltou a funcionar. o celular trincou e eu comprei com ele só que o aparelho não sai nenhum som, sempre que vou reproduzir algum video aparece a mensagem "NÃO FOI POSSIVEL REPRODUZIR O VIDEO", o video passa e o audio não sai. E quando vou reproduzir uma musica diz que não foi encontrado o audio. ME ajudem...
  4. Estou com 2 placas do motorola G2 xt1069 e ambas não dão nenhum sinal de vida, uma delas quando conecta na fonte da consumo de 0.90 mas sem imagem nem vibra. Ja a outra e que achei mais estranho é que quando conecta na fonte ela faz como se fosse ligar mas ao chegar em 0.3 apita como se estivesse em curto e desarma, alguem ja pegou algumas assim ? Tem ideia do que possa ser ? ja testei conectores e bateria e estão ok. Qualquer ajuda é bem vinda, valeu pessoal.
  5. Olá amigos do clan, estou com um moto g2 1078 apresentando alto consumo, mesmo desligado, testando encontrei esse chip esquentando um pouco. seria o caso de trocá-lo, procurei muito o esquema dele e não encontrei.
  6. Bom dia pessoal, to com um moto g2 aqui, sempre que clico em alguma coisa ou mexo no touch o alto falante começa a chiar. o que pode ser ?
  7. Meus amigos, estou com um problema que ocorreu repentinamente, estava digitando no celular quando ele começou a vibrar sem parar, como sou técnico (iniciante) ando com um kit de ferramentas de precisão na bolsa, desliguei o aparelho e nada de parar somente retirando a bateria ou desconectando o Flex do Leitor de Chip, procurei modos de resolver o problema como trocando o flex, desoxidando, limpando e nada de resolver, alguém poderia me dar uma luz de como resolver a situação?
  8. Boa noite, estou com o seguinte problema: Peguei um Moto G 2 xt1078 versão 4G 16GB com o touch e display quebrado, tranquilo até então, fui buscar a peça na distribuidora e lá mesmo testei, peguei o touch do xt1069, o display deu imagem, mas o touch não funcionou. Pesquisando no ML notei que existe touch dos dois modelos, xt1078 e xt1068/69, mas aqui em Brasília não encontrei o do xt1078. Alguém poderia me dizer se realmente tem essa diferença entre os 2, porque na verdade já troquei outros touch's do moto g2 mas nenhum era o xt1078. Desde já agradeço.
  9. Estou com um Lg G2 que troquei o display e ele parou de funcionar a rede, tem hora que funciona e as vezes fica procurando e não acha fica com um X. Alguem ja pegou algum com esse defeito, tive muito cuidado ao abrir e não danifiquei nada... Me ajudem...
  10. Boa noite, sei que existem vários tópicos sobre o assunto circuito carga moto g2, mas não encontrei nenhum referente ao meu problema. Estou com um moto g2 xt1069 na bancada, carga acusando 0%, ele liga na fonte, bateria ta funcionando em outros aparelhos, testei conector de carga junto as saídas 5 e 1 conforme o esquema elétrico carga, 5 v passando quando conectado ao carregador. Resolvi testar continuidade do conector de carga para o conector de bateria, negativo passa, positivo não, testei outros pontos, negativo ok, mas o ponto 1 conforme imagem não da continuidade na saída do conector da bateria. Gostaria de saber se alguém tem esquema de pontos de teste de continuidade para que eu posso descobrir onde esta o problema e assim realizar o jump, ou troca de componente. Grato, aguardando resposta.
  11. Este LG esta sem som, quando o marcador de volume sai do vibrar ele funciona normal, mas sem som. Baixando o volume e deixando em vibrar, fica travando tudo, trava a tela e muitas vezes tem que ser removida a bateria para poder usar, muitas vezes demora por vários dias para poder sair do modo vibrar e entrar com som. Lembrando que não tem som nenhum, em qual quer situação. Alguém tem esquema elétrico, ou dica de qual peça esta causando este defeito? Qual ci é do som?
  12. Boa tarde amigos, realizei a troca de um frontal do moto G2, xt1069 hoje. Após a troca do mesmo, o auto falante principal ficou com ruídos, tanto o inferior quanto o superior. O que pode ser? Desde já agradeço a todos.
  13. Olá Amigos do ClanGSM, como a maioria de nós, que tem loja ou trabalha em assistência de reparo de Smartphones, sabemos os QUERIDOS e, agora, ODIADOS "Motorola Moto G 2ª Geração" estão apresentando muitos problemas nas placas lógicas, sendo a grande maioria sem solução. Aparentemente é um problema recorrente nos últimos lotes desta versão os que foram fabricados no inicio da família são menos suscetíveis à estes problemas, pelo menos foi o que eu pude constatar, já que por dia entram pelo menos 3 aparelhos desta geração (All Models) na minha loja. Bom, hoje vim aqui mais como um aluno, aguardando por respostas de nossos professores especializados, claro que não quero que mastiguem para mim, apenas me auxiliem em alguns aspectos; Só semana passada eu peguei 5 aparelhos com os mesmo defeitos, juntos espero sanar não apenas minhas dúvidas, como também as dos amigos deste fórum que podem vir a precisar então espero que detalhemos bem as duvidas e respostas. DEFEITOS: (alguns apresentam mais de um defeito ao mesmo tempo) Não Carrega Sinaliza que está carregando, mas não há consumo Há consumo, mas não passa a carga pra bateria Aparece "?" dentro do ícone da bateria, mesmo após trocas de bateria Antes que perguntem sim o conector foi testado e está 100% OK!!! Mesmo assim efetuei a troca do dock de carga e prosseguiu o problema Há consumo medido na fonte, porém essa carga não chega a bateria, ou chega minimizada. Não há curtos na placa Não está esquentando (acima do normal) Foi feita a Limpeza com Álcool Isopropanol (sem banheira e sem estufa para evitar desgastes desnecessários) Que Rao os abençoem.
  14. Bom dia! Andei pesquisando no fórum e vi vários tópicos sem solução para esse problema no moto g 1 e 2. Alguém conseguiu alguma solução para esse problema?
  15. Olá amigos, peguei um moto g2 xt1069 que estava reiniciando, fiz o software, foi tudo certo, mas o aparelho continuava reiniciando, troquei a bateria e o defeito persistia, só não reinicia quando esta plugado ao carregador, gostaria de uma ajuda se os amigos puderem. Desde já, obrigado.
  16. gente eu estou tendo problemas ao atualizar um moto g 2 xt1068, eu já desbloqueei a bootloader do moto g, eu faco via comandos do fastboot, todos os arquivos dao ok de instalado, mas quando o aparelho reinicia esta do mesmo jeito, nao atualizou, ta travado na senha e com os arquivos, e ao tentar fazer o reset pelo recovery da failed no wipe data, alguem ja passou por isso? e se passou poderia dar-me uma luz?