2.427 posts neste tópico

Agora, Jéssica Reis disse:

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Como faço um Jump no conector de carga, pois as trilhas romperam,me ajude por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Jéssica Reis disse:

Como faço um Jump no conector de carga, pois as trilhas romperam,me ajude por favor.

vejo que é nova no forum, aconselho ler as regras da casa ;

 

http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

 

 

 

e quando estiver duvidas ou problemas nos atc sempre abra um topico no lugar certo aqui ;

 

http://www.clangsm.com.br/forum/228-manutenção-reparos/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por sinistro75
      Bom dia.  
      Estou com um moto g6 play sem brilho .
      O aparelho caiu na água já foi feita toda a limpeza necessária e não resolveu .
      Alguém já pegou um caso de black Light dele ? 
      Obrigado 
    • Por Coldy
      Boa tarde, entrou na minha assistência hj um J7 prime G610 para troca de conector de carga. Foi efetuado a troca porém o aparelho só carrega via USB, não dá carregamento CA. Ja troquei por outros conectores até mesmo um original retirando de outro aparelho j7 prime porem o problema persiste. Alguém sabe alguma solução para este problema ? 
    • Por GiovanniPort0
      Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. 
      Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste.
      Agradeço desde ja a quem puder compartilhar a solução.
    • Por GiovanniPort0
      Olá, estou com um K350ds (K8 4G Dual), o aparelho está ligando, porém, vai até o logo da LG e reinicia novamente. 
      Tentei realizar alguns procedimentos com o aparelho, porém, ele não estabiliza ligado.
      Estou trabalhando com uma Octoplus Box, e fazendo a conexão com o cabo P999.
      Agradeço desde já a quem puder compartilhar alguma informação.
       
    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um Nokia Lumia 1020 Rm-877 que não carrega. Verifiquei o manual de serviço mas ele não tem o TroubleShooting então estou com muitas duvidas em relação ao problema. Alguém já pegou algo parecido nesse aparelho ou tem alguma dica para me ajudar?
      Já testei o conector de carga e todos pinos dão continuidade nos pontos de teste da placa e o aparelho funciona normalmente quando carrego a bateria na fonte de bancada.
       
      Obrigado.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.